<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


            <meta name="twitter:card" content="summary"/>

        <meta name="twitter:site" content="@ELTIEMPO"/>

        <meta name="twitter:creator" content="@ELTIEMPO"/>

                <meta name="twitter:title" content="Caricaturas - ELTIEMPO.COM"/>

                    <meta name="twitter:description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros"/>

            <meta name="twitter:image" content="/images/compartir.jpg?1553756876"/>


    <link href="/images/compartir.jpg?1553756876" rel="image_src">
    <link href="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672" rel="canonical">
    
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://m.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://m.eltiempo.com/opinion",
        "name": "opinion"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://m.eltiempo.com/opinion/caricaturas",
        "name": "caricaturas"
       }
      }
           ]
    }
    </script>


        
     
            <meta name="description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros">
<meta name="keywords" content="caricaturas, caricaturista, Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto">
<meta name="news_keywords" content="caricaturas, caricaturista, Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto">

                    <meta name="robots" content="index"/>

                <meta property="og:type" content="website"/>

                    <meta property="og:title" content="Caricaturas - ELTIEMPO.COM"/>

                        <meta property="og:description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros"/>

                            <meta property="og:url" content="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672"/>

                        <meta property="article:published_time" content="2019-03-27"/>

                <meta property="article:modified_time" content="2019-03-27"/>

                <meta property="article:author" content="Rodrigo Guerreros"/>

                            <meta property="article:section" content="opinion"/>

                                                    <meta property="article:tag" content="Venezuela"/>
                 
                                    <meta property="article:tag" content="Nicolás Maduro"/>
                 
                                    <meta property="article:tag" content="Apagón"/>
                 
                                    <meta property="article:tag" content="Juan Guaidó"/>
                 
                         
                                    
                    <meta property="og:image:url" content="https://www.eltiempo.com/uploads/2019/03/27/5c9c1cd9d21b5.jpeg"/>

                    <meta property="og:image:width" content="200"/>

                    <meta property="og:image:height" content="200"/>

                        <meta property="og:image" content="/images/compartir.jpg?1553756876"/>

            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>

            <meta property="og:site_name" content="El Tiempo"/>

            <meta property="fb:admins" content="100002279652972"/>

            <meta property="og:locale" content="es_CO"/>

            <meta property="og:locale:alternate" content="es_CO"/>

    
        <title>    Caricaturas - ELTIEMPO.COM
</title>
                <link rel="stylesheet" href="/css/nmobile.css?1553756876" media="screen" />
    
                    <script type="text/javascript">
        var sas_siteId = 51874
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
                <script src="/js/mobilelib.js?1553756876" type="text/javascript"></script>
                    <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
            var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
            var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
            var messageRules = {"required":true,"minlength":10,"maxlength":150};
            var messageRules2 = {"required":false,"maxlength":150};
            var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
            var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
            var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account="eltiempoiomovil";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital-mobile';
            var ssoMiSuscripcionPath = 'https://m.eltiempo.com/zona-usuario/mi-suscripcion';        
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';
            var deviceXalok = 'mobile';
            var dmpCampaigns = {"segmento1":{"audiencia":355201,"campana":304555,"numero_campana":1,"hash":"m0O17EYlmvtLVkrr9JF66xSzYq31w1eDH89Aw8csM3Y%3D","secciones":["justicia","politica","bogota","opinion","colombia","tecnosfera"]},"segmento2":{"audiencia":355204,"campana":304557,"numero_campana":2,"hash":"AK7RMco2SrecmO%2FszgcKaoZbwxLnptsgtOPqWrwsbjY%3D","secciones":["politica","vida","justicia","economia","mundo","deportes"]},"segmento3":{"audiencia":355210,"campana":304558,"numero_campana":3,"hash":"QD%2BiIN48yHok9IuRG5EqEfuF9fgBhd2OkWQAYEN8v8A%3D","secciones":["justicia","economia","vida","politica","colombia","tecnosfera"]},"segmento4":{"audiencia":361203,"campana":304560,"numero_campana":4,"hash":"qcN%2FWFYcn47zoAiNnCbIEgVFBjejnwepigVetv6g4H8%3D","secciones":["economia","tecnosfera","vida","bogota","deportes","colombia"]},"segmento5":{"audiencia":428587,"campana":350483,"numero_campana":5,"hash":"Z4Lzm8NgVsYDnxtiC2YTGYs6DdS4WLmBIPiHD%2F2Kuw8%3D","secciones":["economia","tecnosfera","politica","justicia"]}};
            var dmpArticleNumber = 9;
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_mobile.js?1553756876" type="text/javascript"></script>
            
        
            <script>
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Caricaturas',
                userName: getUserName(),
                weekday: weekday()
            }
        };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript" async=true>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</script>
    
        <script defer="defer" src="/js/picoyplaca-clima.js?1553756876" type="text/javascript"></script>
    
                                                                                       <script  id = "liftigniter-metadata"  type = "application / json" >
  {
	"resource": "342672",
	"resourceType": "caricatura"
			,"sectionPath": "https://eltiempo.com/opinion"
				,"subsection": "Caricaturas",
		"subsectionPath": "https://eltiempo.com/opinion/caricaturas"
				,"hora": "8:46 PM"
	  }
</script>
                        <link rel="shortcut icon" href="/favicon.ico?1553756876" />
                            </head>
    <body     class="mobile-version "
    class="page-section cartoons-page"
>
               

            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <div id="main-container" class="main-container">

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                    <div class="module-free-html">
        
        
    </div>
        
            <div class="module-free-html">
        
        
    <div id="p292118-m2210-1-2211" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p292118-m2216-2-2217" class=""><script src="https://scripts.webcontentassessor.com/scripts/4451d8533d6fb13111f4f44124d30f1d7a5641b9b60615885075adb975a2ac63"></script></div>
<div id="p292118-m2222-3-2223" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}</style></div>
<div id="p292118-m2228-4-2229" class=""><style>@font-face{ font-family:'et_icons&rsquo;; font-display:auto; }</style></div>
<div id="p292118-m2234-5-2235" class=""><style>
body .main-mobile-container .sticky-video{
height: 191px;width: 240px;}
.content-new-modules-article{
  clear: both;
}
</style></div>
</div>
             <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p121978-m71-70-72" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div class="ad-unit" id="sas_20592" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 20592, target: sas_target });});</script></div>
</div>
</div>
      <header class="">
    <nav class="header_mobile">
        <div class="secciones"></div>
        <div class="nivel-logo2">
            <a href="/"><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                    </div>
        <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
        <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>
                <div class="reloj-alerta vacio">
            <a href="/ultimas-noticias"></a>
        </div>
                </nav>

            <div class="menu_noUser toggable-menu m-registro-login">
            <p class="subscription-bar">
                Suscríbete y disfruta de múltiples beneficios
                                                <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="btn_subscription" target='_blank'>SUSCRIBIRSE</a>
            </p>
            <p class="login-bar">
                Ingresa con tu correo electrónico y contraseña o tus redes sociales
                <a href="/login" class="btn_login">INICIAR SESIÓN</a>
            </p>
        </div>
    
            <div class="menu_user toggable-menu user-bar"  data-src="/zona-usuario/configurar-mis-datos">
            <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul class="dropdown">
    
                
            <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital-mobile"
           data-href="/sesion/logout/eltiempodigital-mobile">
            Cerrar sesión
        </a>
    </li>
</ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
        </div>
    
    <div class="menu_mobile">
                    <div class="buscar-grupoMobile">
                <form class="buscador-form" action="/buscar" method="get">
                    <span class="buscador-icon"></span>
                    <input class="bloque" type="text" name="q" placeholder="BUSCAR" autocomplete="off">
                </form>
            </div>
                            <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="mobile-menu">
  <li class="opinion expandable first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first" itemprop="name">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="opinion-caricaturas" itemprop="name">
        <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="http://blogs.eltiempo.com/" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="colombia expandable" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
    <ul class="menu_level_1 colombia-menu">
      <li class="bogota first" itemprop="name">
        <a href="/bogota" itemprop="url">Bogotá</a>
      </li>
      <li class="colombia-medellin" itemprop="name">
        <a href="/colombia/medellin" itemprop="url">Medellín</a>
      </li>
      <li class="colombia-barranquilla" itemprop="name">
        <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
      </li>
      <li class="colombia-cali last" itemprop="name">
        <a href="/colombia/cali" itemprop="url">Cali</a>
      </li>
    </ul>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
    <ul class="menu_level_1 internacional-menu">
      <li class="mundo-latinoamerica first" itemprop="name">
        <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
      </li>
      <li class="mundo-venezuela" itemprop="name">
        <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
      </li>
      <li class="mundo-eeuu-y-canada" itemprop="name">
        <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
      </li>
      <li class="mundo-europa" itemprop="name">
        <a href="/mundo/europa" itemprop="url">Europa</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa" itemprop="url">África</a>
      </li>
      <li class="mundo-medio-oriente" itemprop="name">
        <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia" itemprop="url">Asia</a>
      </li>
      <li class="mundo-mas-regiones last" itemprop="name">
        <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
    <ul class="menu_level_1 política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-congreso" itemprop="name">
        <a href="/politica/congreso" itemprop="url">Congreso</a>
      </li>
      <li class="politica-proceso-de-paz" itemprop="name">
        <a href="/politica/proceso-de-paz" itemprop="url">Proceso de Paz</a>
      </li>
      <li class="politica-partidos-politicos last" itemprop="name">
        <a href="/politica/partidos-politicos" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="justicia expandable" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
    <ul class="menu_level_1 justicia-menu">
      <li class="justicia-cortes first" itemprop="name">
        <a href="/justicia/cortes" itemprop="url">Cortes</a>
      </li>
      <li class="justicia-conflicto-y-narcotrafico" itemprop="name">
        <a href="/justicia/conflicto-y-narcotrafico" itemprop="url">Conflicto y Narcotráfico</a>
      </li>
      <li class="justicia-investigacion" itemprop="name">
        <a href="/justicia/investigacion" itemprop="url">Investigación</a>
      </li>
      <li class="justicia-delitos" itemprop="name">
        <a href="/justicia/delitos" itemprop="url">Delitos</a>
      </li>
      <li class="justicia-servicios" itemprop="name">
        <a href="/justicia/servicios" itemprop="url">Servicios</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/justicia/jep-colombia" itemprop="url">Jurisdicción Especial Paz</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas-personales first" itemprop="name">
        <a href="/economia/finanzas-personales" itemprop="url">Finanzas Personales</a>
      </li>
      <li class="economia-empresas" itemprop="name">
        <a href="/economia/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="economia-sectores" itemprop="name">
        <a href="/economia/sectores" itemprop="url">Sectores</a>
      </li>
      <li class="economia-sector-financiero last" itemprop="name">
        <a href="/economia/sector-financiero" itemprop="url">Sector Financiero</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol-internacional first" itemprop="name">
        <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
      </li>
      <li class="deportes-futbol-colombiano" itemprop="name">
        <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
      </li>
      <li class="deportes-tenis" itemprop="name">
        <a href="/deportes/tenis" itemprop="url">Tenis</a>
      </li>
      <li class="deportes-ciclismo" itemprop="name">
        <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
      </li>
      <li class="deportes-automovilismo" itemprop="name">
        <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
      </li>
      <li class="deportes-otros-deportes last" itemprop="name">
        <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
      </li>
    </ul>
  </li>
  <li class="cultura expandable" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
    <ul class="menu_level_1 cultura-menu">
      <li class="cultura-cine-y-tv first" itemprop="name">
        <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
      </li>
      <li class="cultura-arte-y-teatro" itemprop="name">
        <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
      </li>
      <li class="cultura-musica-y-libros" itemprop="name">
        <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
      </li>
      <li class="cultura-gastronomia" itemprop="name">
        <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
      </li>
      <li class="cultura-entretenimiento" itemprop="name">
        <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="cultura-gente last" itemprop="name">
        <a href="/cultura/gente" itemprop="url">Gente</a>
      </li>
    </ul>
  </li>
  <li class="tecnosfera expandable" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
    <ul class="menu_level_1 tecnología-menu">
      <li class="tecnosfera-apps first" itemprop="name">
        <a href="/tecnosfera/apps" itemprop="url">Apps</a>
      </li>
      <li class="tecnosfera-dispositivos" itemprop="name">
        <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
      </li>
      <li class="tecnosfera-videojuegos last" itemprop="name">
        <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="vida expandable" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
    <ul class="menu_level_1 vida-menu">
      <li class="vida-ciencia first" itemprop="name">
        <a href="/vida/ciencia" itemprop="url">Ciencia</a>
      </li>
      <li class="vida-educacion" itemprop="name">
        <a href="/vida/educacion" itemprop="url">Educación</a>
      </li>
      <li class="vida-salud" itemprop="name">
        <a href="/vida/salud" itemprop="url">Salud</a>
      </li>
      <li class="vida-viajar" itemprop="name">
        <a href="/vida/viajar" itemprop="url">Viajar</a>
      </li>
      <li class="vida-medio-ambiente" itemprop="name">
        <a href="/vida/medio-ambiente" itemprop="url">Medio Ambiente</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/vida/mujeres" itemprop="url">Mujeres</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Fotos</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="separa-revista datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="separa-revista link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="bg-gris link external" itemprop="name">
    <a href="http://clasificados.eltiempo.com" itemprop="url">Clasificados</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea Ética</a>
  </li>
  <li class="portals bg-gris link expandable last" itemprop="name">
    <a href="#" itemprop="url">Nuestros portales</a>
    <ul class="menu_level_1 nuestros portales-menu">
      <li class="bg-gris link external first" itemprop="name">
        <a href="http://www.portafolio.co" itemprop="url">Portafolio.co <span>Noticias de  Economía</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.futbolred.com" itemprop="url">Futbolred.com <span>Futbol Colombiano</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.alo.co" itemprop="url">Alo.co  <span>Consejos para mujeres</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.motor.com.co/" itemprop="url">Motor.com.co <span>Noticias de Vehículos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.diarioadn.co" itemprop="url">Diarioadn.co <span>Noticias de Actualidad</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.carroya.com" itemprop="url">Carroya.com <span>Venta de carros</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.revistadonjuan.com/" itemprop="url">Revistadonjuan.com <span>Fotos y Modelos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.loencontraste.com" itemprop="url">Loencontraste.com <span>Consulte antes de comprar</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.citytv.com.co" itemprop="url">Citytv.com.co <span>Videos de entretenimiento</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.abcdelbebe.com" itemprop="url">Abcdelbebe.com <span>Embarazo</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://clasificados.eltiempo.com" itemprop="url">clasificados.eltiempo.com <span>Clasificados</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.eltiempo.com/eltiempo-television" itemprop="url">Canaleltiempo.tv <span>Noticias 24 Horas</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com" itemprop="url">elempleo.com <span>Empleos en Colombia</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.metrocuadrado.com" itemprop="url">Metrocuadrado.com <span>Finca Raíz</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.guiaacademica.com" itemprop="url">Guiaacademica.com <span>Carreras Profesionales</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" itemprop="url">e-hunters.com <span>Head Hunters</span></a>
      </li>
      <li class="bg-gris link external last" itemprop="name">
        <a href="http://www.audienciadigital.co" itemprop="url">Audienciadigital.co <span>Paute en Internet</span></a>
      </li>
    </ul>
  </li>
</ul>

            </nav>
                <a href="https://www.eltiempo.com/?stopapp" class="btn_desktop page-link">
            Versión para computadores
            <span class="icono-desktop"></span>
        </a>
    </div>
</header>

    <div class="seccion-opinion-title">
        Caricaturas
    </div>

                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        <div class="main-mobile-container">
            <div class="content_grid opinion-board caricaturas-page">

    <h1 class="htext-indent">Caricaturas</h1>
    <h2 class="htext-indent">Última Caricatura</h2>

    <div class="col-users-list">
        <div class="dropDown">
            <div class="btn_select">
                <span>
                                            Rodrigo Guerreros
                                    </span>
            </div>
            <ul>
                                    <li>
    <a href="/opinion/caricaturas">TODOS</a>
</li>
            <li>
            <a href="/opinion/caricaturas/mil">
                MIL 
            </a>
        </li>
                <li>
            <a href="/opinion/caricaturas/jota">
                Jota 
            </a>
        </li>
                <li>
            <a href="/opinion/caricaturas/matador">
                Matador 
            </a>
        </li>
                <li>
            <a href="/opinion/caricaturas/beto-barreto">
                Beto Barreto
            </a>
        </li>
                <li>
            <a href="/opinion/caricaturas/pepon-pepon">
                Pepón Pepon
            </a>
        </li>
                <li>
            <a href="/opinion/caricaturas/valmez-valmez">
                Valmez Valmez
            </a>
        </li>
        
                            </ul>
        </div>
    </div>

            <div class="opinion-author-details-container caricaturas-author">
            <div class="author-image-container">
                            </div>
            <div class="author-details">
                <div class="author-name">Rodrigo Guerreros</div>
                                <div class="author-description"></div>
            </div>
        </div>
    
    <div class="col-latest">

        <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672"class="image">
                    <img src="/files/image_640_640/uploads/2019/03/27/5c9c1cd9d21b5.jpeg" alt="Otra vez, Venezuela a oscuras" title="Otra vez, Venezuela a oscuras">
                </a>
            
            <div class="published-at">marzo 27 de 2019</div>

            <h3 class="title-container" itemprop="headline">
                <a href="pageLink" class="title page-link">Otra vez, Venezuela a oscuras</a>
            </h3>

            <div class="author-name">Por: Rodrigo Guerreros</div>

            
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                    <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/27/5c9c1cd9d21b5.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-27" />
<meta itemprop="dateModified" content="2019-03-27" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
        </article>

                        <div class="listing view-list">
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/inhibida-caricatura-de-guerreros-340608"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/21/5c9436e7113e2.jpeg" alt="Inhibida" title="Inhibida">
                        </a>
                    
                    <div class="published-at">marzo 21 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/inhibida-caricatura-de-guerreros-340608" class="title page-link">Inhibida</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/21/5c9436e7113e2.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-21" />
<meta itemprop="dateModified" content="2019-03-21" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/inhibida-caricatura-de-guerreros-340608"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/no-hay-choque-de-trenes-caricatura-de-guerreros-339200"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/18/5c903a4bdf1ac.jpeg" alt="No hay choque de trenes" title="No hay choque de trenes">
                        </a>
                    
                    <div class="published-at">marzo 18 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/no-hay-choque-de-trenes-caricatura-de-guerreros-339200" class="title page-link">No hay choque de trenes</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/18/5c903a4bdf1ac.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-18" />
<meta itemprop="dateModified" content="2019-03-18" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/no-hay-choque-de-trenes-caricatura-de-guerreros-339200"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/chupando-rueda-caricatura-de-guerreros-338692"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/17/5c8f124a8707f.jpeg" alt="Chupando rueda" title="Chupando rueda">
                        </a>
                    
                    <div class="published-at">marzo 17 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/chupando-rueda-caricatura-de-guerreros-338692" class="title page-link">Chupando rueda</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/17/5c8f124a8707f.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-17" />
<meta itemprop="dateModified" content="2019-03-17" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/chupando-rueda-caricatura-de-guerreros-338692"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/la-minga-indigena-caricatura-de-guerreros-337758"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/14/5c8aec2e9c133.jpeg" alt="La minga indígena" title="La minga indígena">
                        </a>
                    
                    <div class="published-at">marzo 14 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/la-minga-indigena-caricatura-de-guerreros-337758" class="title page-link">La minga indígena</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/14/5c8aec2e9c133.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-14" />
<meta itemprop="dateModified" content="2019-03-14" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/la-minga-indigena-caricatura-de-guerreros-337758"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/venezuela-oscura-caricatura-de-guerreros-336464"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/11/5c86f77c800c6.jpeg" alt="Venezuela oscura" title="Venezuela oscura">
                        </a>
                    
                    <div class="published-at">marzo 11 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/venezuela-oscura-caricatura-de-guerreros-336464" class="title page-link">Venezuela oscura</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/11/5c86f77c800c6.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-11" />
<meta itemprop="dateModified" content="2019-03-11" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/venezuela-oscura-caricatura-de-guerreros-336464"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                    <div class="listing-item">
                <article class="caricaturas-details" itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                        <a href="/opinion/caricaturas/rodrigo-guerreros/el-profesor-duque-caricatura-de-guerreros-336146"class="image">
                            <img src="/files/image_640_640/uploads/2019/03/10/5c85cfa798cbd.jpeg" alt="El profesor Duque" title="El profesor Duque">
                        </a>
                    
                    <div class="published-at">marzo 10 de 2019</div>

                    <h3 class="title-container" itemprop="headline">
                        <a href="/opinion/caricaturas/rodrigo-guerreros/el-profesor-duque-caricatura-de-guerreros-336146" class="title page-link">El profesor Duque</a>
                    </h3>

                    <div class="author-name">Por: Rodrigo Guerreros</div>

                    
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                                                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/10/5c85cfa798cbd.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-10" />
<meta itemprop="dateModified" content="2019-03-10" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/el-profesor-duque-caricatura-de-guerreros-336146"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                </article>
            </div>
                            <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/opinion/caricaturas-listing/2/1/342672/rodrigo-guerreros">Más caricaturas</a></li></ul></div>
            </div>

            </div>

            <div class="mobile-home opinion-board opinion-caricaturas">

    <div class="board-title">
        <h2>
            <a href="/opinion/caricaturas">Otras caricaturas</a>
        </h2>
    </div>

    <div class="slider slider-caricaturas slider-with-arrows">
        <div class="slider-pane">
                                            <div class="slide">
                    <article itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                <figure class="image-container">
                                <a href="/opinion/caricaturas/jota/con-tanta-inseguridad-caricatura-de-jota-342674" class="image page-link">
                                    <img src="/files/image_640_640/uploads/2019/03/27/5c9c1ddac35a8.jpeg" alt="" title="Con tanta inseguridad..."/>
                                </a>
                            </figure>
                                                <div class="article-details">
                            <h3 class="title-container" itemprop="headline">
                                <a class="title" href="/opinion/caricaturas/jota/con-tanta-inseguridad-caricatura-de-jota-342674">
                                    Con tanta inseguridad...
                                </a>
                            </h3>
                            <div class="author-name-container">
                                <a class="author-name" href="/opinion/caricaturas/jota/con-tanta-inseguridad-caricatura-de-jota-342674">
                                    Por: Jota 
                                </a>
                            </div>
                            
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                        </div>
                                                                                <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/27/5c9c1ddac35a8.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-27" />
<meta itemprop="dateModified" content="2019-03-27" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/jota/con-tanta-inseguridad-caricatura-de-jota-342674"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jota</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                    </article>
                </div>
                                            <div class="slide">
                    <article itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                <figure class="image-container">
                                <a href="/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672" class="image page-link">
                                    <img src="/files/image_640_640/uploads/2019/03/27/5c9c1cd9d21b5.jpeg" alt="" title="Otra vez, Venezuela a oscuras"/>
                                </a>
                            </figure>
                                                <div class="article-details">
                            <h3 class="title-container" itemprop="headline">
                                <a class="title" href="/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672">
                                    Otra vez, Venezuela a oscuras
                                </a>
                            </h3>
                            <div class="author-name-container">
                                <a class="author-name" href="/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672">
                                    Por: Rodrigo Guerreros
                                </a>
                            </div>
                            
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                        </div>
                                                                                <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/27/5c9c1cd9d21b5.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-27" />
<meta itemprop="dateModified" content="2019-03-27" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/otra-vez-venezuela-a-oscuras-caricatura-de-guerreros-342672"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Rodrigo Guerreros</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                    </article>
                </div>
                                            <div class="slide">
                    <article itemscope="" itemtype="https://schema.org/NewsArticle">
                                                                                <figure class="image-container">
                                <a href="/opinion/caricaturas/matador/asesinan-por-robarlas-caricatura-de-matador-342666" class="image page-link">
                                    <img src="/files/image_640_640/uploads/2019/03/27/5c9c1bd344afe.jpeg" alt="" title="Asesinan por robarlas"/>
                                </a>
                            </figure>
                                                <div class="article-details">
                            <h3 class="title-container" itemprop="headline">
                                <a class="title" href="/opinion/caricaturas/matador/asesinan-por-robarlas-caricatura-de-matador-342666">
                                    Asesinan por robarlas
                                </a>
                            </h3>
                            <div class="author-name-container">
                                <a class="author-name" href="/opinion/caricaturas/matador/asesinan-por-robarlas-caricatura-de-matador-342666">
                                    Por: Matador 
                                </a>
                            </div>
                            
<div class="redes_mobile">
    <ul class="">
        <li><a href="" class="facebook facebook-icon"></a></li>
        <li><a href="" class="twitter twitter-icon"></a></li>
        <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                <li><a href="#" class="puntos-icon comparte"></a></li>    </ul>
    <div class="desplegables"><!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
        <div class="otras-redes social-col">
            <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
            <span class="compartir-link copia">Link copiado</span>
            <span class="compartir-link guarda">Artículo guardado</span>
            <ul class="redes_mobile_abierto">
                <li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                <li><a class="copiar ico-rs" data-clipboard-text="">Copiar link</a></li>
            </ul>
        </div>
                                  <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
    </div>
</div>
                        </div>
                                                                                <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://m.eltiempo.com/files/image_320_214/uploads/2019/03/27/5c9c1bd344afe.jpeg">
        </div>


<meta itemprop="datePublished" content="2019-03-27" />
<meta itemprop="dateModified" content="2019-03-27" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://m.eltiempo.com/opinion/caricaturas/matador/asesinan-por-robarlas-caricatura-de-matador-342666"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Matador</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://m.eltiempo.com">
</div>
                    </article>
                </div>
                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow"></div>
            <div class="slider-button right-arrow"></div>
        </div>
    </div>
</div>

    
</div>

        </div>

                    

<footer>
    <div class="container_footer_mobile ">
        <div class="content-footer03">
          <div class="footer-logo">
              <a href="/" class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
          </div>
          <div class="siguenos-ft siguenos-en-bk">
            <span>SÍGUENOS EN:</span>
            <ul>
              <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
              <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
              <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
              <li><a class="instagram" href="https://www.instagram.com/eltiempo/" target="_blank">󰀳</a></li>
            </ul>
          </div>
        </div>
        <div class="content-footer031">
          <div class="miembro">
            <ul>
              <li><span class="miembro-iconos miembro-1"></span></li>
              <li><span class="miembro-iconos miembro-2"></span></li>
              <li><span class="miembro-iconos miembro-3"></span></li>
              <li><span class="miembro-iconos miembro-4"></span></li>
            </ul>
          </div>
        </div>
        <div class="content-footer02">
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18614-m239-238-240">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
        </div>
    </div>
</footer>



                <div class="dictum-box" id="dictum-box"></div>
    </div>
                    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                            <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'Caricaturas'; //CHANGE THIS
            _sf_async_config.authors = 'Rodrigo Guerreros'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');                    
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }                
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>        
                    <!-- begin Convert Experiences code-->
             <!--   <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                            <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
                <!-- Facebook Analytic -->
        <script type='text/javascript'>
            fb_pixel_id = 359534717784560;
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                        n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                if (!f._fbq) f._fbq = n;
                    n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                    t = b.createElement(e); t.async = !0; t.src = v;
                    s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
            }
            (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init',  fb_pixel_id);
            fbq('track' , 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=359534717784560&ev=PageView&noscript=1"/></noscript>

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-55e3936c72dbda93f0d3b1526573f6ad93e99830.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        </body>
</html>


