<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi"/>

                <meta property="twitter:description" content="El italiano elogió al astro del Barcelona y pidió que no lo volvieran a comparar con CR7."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://m.eltiempo.com/files/image_450_300/uploads/2019/01/07/5c342585717c3.jpeg"/>
 
             
         
    

    <link href="https://m.eltiempo.com/files/image_640_428/uploads/2019/01/07/5c342585717c3.jpeg" rel="image_src">
    <link href="https://www.eltiempo.com/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242" rel="canonical">
                            <link href="https://m.eltiempo.com/amp/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242" rel="amphtml">
            
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://m.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://m.eltiempo.com/deportes",
        "name": "deportes"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://m.eltiempo.com/deportes/futbol-internacional",
        "name": "futbol internacional"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://m.eltiempo.com/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242",
        "name": "La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi"
       }
      }
           ]
    }
    </script>



                <meta name="keywords" content="cristiano, balotelli, ronaldo, messi, goles"/>

    
                <meta name="news_keywords" content="cristiano, balotelli, ronaldo, messi, goles"/>

    
                <meta name="description" content="El italiano elogió al astro del Barcelona y pidió que no lo volvieran a comparar con CR7."/>

    
                                                            <meta name="apple-itunes-app" content="app-id=1002696749">        
            <div class="banner-android" style="display:none">
                <a class="cerrar" id="cerrarBanner" href="javascript:void(0)"></a>
                <img src="http://embed.eltiempo.digital/maquetacion//modulos-html-libre/eltiempo/09/banner-android/img/icon-eltiempo.png" alt="">
                <div>
                    <h1>El tiempo noticias</h1>
                    <p>APP</p>
                    <p class="playstore">Obtener en play store</p>
                </div>
                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="ver">Instalar</a>
            </div>
                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="og:type" content="article"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi"/>

        <meta property="og:url" content="https://www.eltiempo.com/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>

        
                    <meta property="article:published_time" content="2019-05-02"/>

                <meta property="article:modified_time" content="2019-05-02"/>

                <meta property="article:author" content="Orlando Ascencio"/>

                            <meta property="article:section" content="deportes"/>

                 

                    <meta property="og:description" content="El italiano elogió al astro del Barcelona y pidió que no lo volvieran a comparar con CR7."/>

    
                                                                                            <meta property="og:image" content="https://m.eltiempo.com/uploads/2019/01/07/5c342585717c3.jpeg"/>

                         
                                <meta property="og:image:width" content="200"/>

                                <meta property="og:image:height" content="200"/>

                                <meta property="og:image:type" content="image/jpeg"/>

                                                                                        
        
                                <meta property="article:tag" content="Lionel Messi"/>

                            <meta property="article:tag" content="Cristiano Ronaldo"/>

                    <title>    La pulla de Mario Balotelli a Cristiano Ronaldo tras los goles de Messi - Fútbol Internacional - Deportes - ELTIEMPO.COM
</title>
                    <link rel="stylesheet" href="/css/nmobile.css?1556663019" media="screen" />
    

                    <script type="text/javascript">
        var sas_siteId = 51874
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
                <script src="/js/mobilelib.js?1556663019" type="text/javascript"></script>
                    <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
            var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
            var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
            var messageRules = {"required":true,"minlength":10,"maxlength":150};
            var messageRules2 = {"required":false,"maxlength":150};
            var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
            var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
            var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account="eltiempoiomovil";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital-mobile';
            var ssoMiSuscripcionPath = 'https://m.eltiempo.com/zona-usuario/mi-suscripcion';        
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';
            var deviceXalok = 'mobile';
            var dmpCampaigns = {"segmento1":{"audiencia":355201,"campana":304555,"numero_campana":1,"hash":"m0O17EYlmvtLVkrr9JF66xSzYq31w1eDH89Aw8csM3Y%3D","secciones":["justicia","politica","bogota","opinion","colombia","tecnosfera"]},"segmento2":{"audiencia":355204,"campana":304557,"numero_campana":2,"hash":"AK7RMco2SrecmO%2FszgcKaoZbwxLnptsgtOPqWrwsbjY%3D","secciones":["politica","vida","justicia","economia","mundo","deportes"]},"segmento3":{"audiencia":355210,"campana":304558,"numero_campana":3,"hash":"QD%2BiIN48yHok9IuRG5EqEfuF9fgBhd2OkWQAYEN8v8A%3D","secciones":["justicia","economia","vida","politica","colombia","tecnosfera"]},"segmento4":{"audiencia":361203,"campana":304560,"numero_campana":4,"hash":"qcN%2FWFYcn47zoAiNnCbIEgVFBjejnwepigVetv6g4H8%3D","secciones":["economia","tecnosfera","vida","bogota","deportes","colombia"]},"segmento5":{"audiencia":428587,"campana":350483,"numero_campana":5,"hash":"Z4Lzm8NgVsYDnxtiC2YTGYs6DdS4WLmBIPiHD%2F2Kuw8%3D","secciones":["economia","tecnosfera","politica","justicia"]}};
            var dmpArticleNumber = 9;
            //variables para profiling
            var profiling = {"coachmark":{"time":1543594585,"name":"coachmark_time_et"},"feed":{"section":"\/var\/www\/eltiempo\/app\/public\/..\/..\/web\/files\/sections.json","content":"\/var\/www\/eltiempo\/app\/public\/..\/..\/web\/files\/content_feed.json"},"sidebar":{"sidebar_automation_time":60000,"sidebar_automation_enable":0}};
            var profilingApiKey = '0f269180c539c7efa10633cda8a79cbb';
            var contentProfilingUrl = 'https://servicios.eltiempo.com/content-profiling-api/v1'
            var tokenSession = getTokenSession();
            var profiling_special_section= ["revistas","bocas","carrusel","bogota","lecturas"];
            var profiling_coachmark_status = 'inactive'
            var profilingQuantityResources = 70 //variable encargada de lamacenar la maxima cantidad de noticias a presentar
            var profilingQuantityPerSection = 70 //variable encargada de almacenar la cantidad de secciones seguidas
            var profilingQuantityResourcesHome = 6 //variable encargada de lamacenar la maxima cantidad de noticias a presentar en el home
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_mobile.js?1556663019" type="text/javascript"></script>
        
        
                                                                                                                                                                        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-356242","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/deportes\/futbol-internacional\/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242"},"headline":"La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi","description":"El italiano elogi\u00f3 al astro del Barcelona y pidi\u00f3 que no lo volvieran a comparar con CR7.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/01\/07\/5c342585717c3.jpeg","width":950,"height":475},"datePublished":"2019-05-02 10:11:13.000000","dateModified":"2019-05-02 10:11:13.000000","articleBody":" El siempre pol\u00e9mico Mario Balotelli, hoy en el Olympique de Marsella, calent\u00f3 las redes sociales con una pulla hacia Cristiano Ronaldo, luego de los dos goles de Lionel Messi al Liverpool en la semifinal de la Liga de Campeones. \u0022Por el bien del f\u00fatbol, por favor no lo vuelvan a comparar con el 7 de la Juve\u201d, se\u00f1al\u00f3 Balotelli  una historia de Instagram, con una imagen de Messi en el juego contra los ingleses. El mismo Balotelli elogi\u00f3 al crac del Barcelona, y llam\u00e1ndolo \u2018fen\u00f3meno\u2019.\u003Cbr\u003E\u003Cbr\u003E DEPORTES","author":{"@type":"Person","name":"REDACCI\u00d3N EL TIEMPO"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '356242',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Orlando Ascencio',
                datePublish: '2019-05-02',
                premium: '0',
                            }
        };
    </script>
    <!-- Facebook Analytic -->
    <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '356242',
          content_type: 'product',
          content_name: 'La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi',
          content_category: section() + '/' + subsection()
        });
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript" async=true>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</script>
    
                        <script>
        if (/Android/i.test(navigator.userAgent) && getCmsCookie("banner-android") != 'true') {
            $('#cerrarBanner').click(function (e) {
                $('.banner-android').hide();
                var fechaActual = new Date();
                var fechaVencimiento = new Date(fechaActual.getFullYear(),fechaActual.getMonth() + 12,fechaActual.getDate())
                setCmsCookie("banner-android", "true", fechaVencimiento);
            });
            $('.banner-android').show();
        }
    </script>
    
    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1"; 
    </script>
        <script defer="defer" src="/js/mobileArticle.js?1556663019" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital-mobile?callback=?';
        var defaulMeterType = 'signwall';
    </script>
    <script type="text/javascript">
                sas_pageId = "374009";
                    sas_pageId = "529862";
            sas_target = "seccion=futbol-internacional";
                sas_target += ";recurso=356242";
    </script>

                                                                                                        <link rel="shortcut icon" href="/favicon.ico?1556663019" />
                            </head>
    <body     class="mobile-version article-page article-default section-deportes-futbol-internacional section-deportes"
    data-article-id="356242"
    data-logged="false"
>
               

            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <div id="main-container" class="main-container">

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                    <div class="module-free-html">
        
        
    </div>
        
              <div class="module-free-html">
        
        
    <div id="p292118-m975-1-976" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p292118-m981-2-982" class=""><script src="https://scripts.webcontentassessor.com/scripts/4451d8533d6fb13111f4f44124d30f1d7a5641b9b60615885075adb975a2ac63"></script></div>
<div id="p292118-m987-3-988" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}</style></div>
<div id="p292118-m993-4-994" class=""><style>@font-face{ font-family:'et_icons&rsquo;; font-display:auto; }</style></div>
<div id="p292118-m999-5-1000" class=""><style>
body .main-mobile-container .sticky-video{
height: 191px;width: 240px;}
.content-new-modules-article{
  clear: both;
}
</style></div>
<div id="p292118-m1005-6-1006" class="">
<!-- Hotjar Tracking Code for https://m.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1228328,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p292118-m1011-7-1012" class=""><script>$( document ).ready(function() {
    $( ".author-name" ).each(function() {
  $( this ).text($(this).text().replace('<br>',''));
});
$('.breaking-news-btn').text($('.breaking-news-btn').text().replace('<br>',''))
});</script></div>
<div id="p292118-m1017-8-1018" class=""><style> #barraVerificacionHeader{ display: none !important; } </style></div>
</div>
             	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p121978-m71-70-72" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div class="ad-unit" id="sas_20592" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 20592, target: sas_target });});</script></div>
</div>
</div>

     <header class="article-header">
    <nav class="header_mobile">
        <div class="secciones"></div>
        <div class="nivel-logo2">
            <a href="/"><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span style="display:none">La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi</span>
                    </div>
        <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
        <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>
                    <!-- <div class="reloj-alerta vacio">
                <a href="/ultimas-noticias"></a>
            </div>-->
                        <div class="mis-noticias-mobile abrir-noticias dtm-profiling-header top-header">
        </div>
                <div class="header-share-options" id="shareArticle">
        <div class="compartir">
            <ul class="redes_mobile" data-share="header">
                <li><a><span class="facebook facebook-icon"></span></a></li>
                <li><a><span class="twitter twitter-icon"></span></a></li>
                <li><a><span class="whatsapp whatsapp-icon"></span></a></li>
                                    <li><a class="comentar" href="#btnVerComentarios"><span class="comentar-icon"></span></a></li>
                                <li><a><span class="mis-noticias-mobile abrir-noticias dtm-profiling-header article "></span></a></li>
                <li><a><span class="puntos-icon comparte"></span></a></li>
            </ul>
        </div>
        <div class="barra-progreso-activo"></div>
    </div>
         <div class="tooltip-home-mobile go-home-landing-profiling" style="display: none">
            <div class="texto-tooltip">
               Haz clic aquí para ver todas las noticias 
            </div>
            <span class="cerrar-icon"></span>
        </div>
    </nav>

            <div class="menu_noUser toggable-menu m-registro-login">
            <p class="subscription-bar">
                Suscríbete y disfruta de múltiples beneficios
                                                <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="btn_subscription" target='_blank'>SUSCRIBIRSE</a>
            </p>
            <p class="login-bar">
                Ingresa con tu correo electrónico y contraseña o tus redes sociales
                <a href="/login" class="btn_login">INICIAR SESIÓN</a>
            </p>
        </div>
    
            <div class="menu_user toggable-menu user-bar"  data-src="/zona-usuario/configurar-mis-datos">
            <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul class="dropdown">
    
                
            <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital-mobile"
           data-href="/sesion/logout/eltiempodigital-mobile">
            Cerrar sesión
        </a>
    </li>
</ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
        </div>
    
    <div class="menu_mobile">
                    <div class="buscar-grupoMobile">
                <form class="buscador-form" action="/buscar" method="get">
                    <span class="buscador-icon"></span>
                    <input class="bloque" type="text" name="q" placeholder="BUSCAR" autocomplete="off">
                </form>
            </div>
                            <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="mobile-menu">
  <li class="opinion expandable first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first" itemprop="name">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="opinion-caricaturas" itemprop="name">
        <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="http://blogs.eltiempo.com/" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="colombia expandable" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
    <ul class="menu_level_1 colombia-menu">
      <li class="bogota first" itemprop="name">
        <a href="/bogota" itemprop="url">Bogotá</a>
      </li>
      <li class="colombia-medellin" itemprop="name">
        <a href="/colombia/medellin" itemprop="url">Medellín</a>
      </li>
      <li class="colombia-barranquilla" itemprop="name">
        <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
      </li>
      <li class="colombia-cali last" itemprop="name">
        <a href="/colombia/cali" itemprop="url">Cali</a>
      </li>
    </ul>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
    <ul class="menu_level_1 internacional-menu">
      <li class="mundo-latinoamerica first" itemprop="name">
        <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
      </li>
      <li class="mundo-venezuela" itemprop="name">
        <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
      </li>
      <li class="mundo-eeuu-y-canada" itemprop="name">
        <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
      </li>
      <li class="mundo-europa" itemprop="name">
        <a href="/mundo/europa" itemprop="url">Europa</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa" itemprop="url">África</a>
      </li>
      <li class="mundo-medio-oriente" itemprop="name">
        <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia" itemprop="url">Asia</a>
      </li>
      <li class="mundo-mas-regiones last" itemprop="name">
        <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
    <ul class="menu_level_1 política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-congreso" itemprop="name">
        <a href="/politica/congreso" itemprop="url">Congreso</a>
      </li>
      <li class="politica-proceso-de-paz" itemprop="name">
        <a href="/politica/proceso-de-paz" itemprop="url">Proceso de Paz</a>
      </li>
      <li class="politica-partidos-politicos last" itemprop="name">
        <a href="/politica/partidos-politicos" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="justicia expandable" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
    <ul class="menu_level_1 justicia-menu">
      <li class="justicia-cortes first" itemprop="name">
        <a href="/justicia/cortes" itemprop="url">Cortes</a>
      </li>
      <li class="justicia-conflicto-y-narcotrafico" itemprop="name">
        <a href="/justicia/conflicto-y-narcotrafico" itemprop="url">Conflicto y Narcotráfico</a>
      </li>
      <li class="justicia-investigacion" itemprop="name">
        <a href="/justicia/investigacion" itemprop="url">Investigación</a>
      </li>
      <li class="justicia-delitos" itemprop="name">
        <a href="/justicia/delitos" itemprop="url">Delitos</a>
      </li>
      <li class="justicia-servicios" itemprop="name">
        <a href="/justicia/servicios" itemprop="url">Servicios</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/justicia/jep-colombia" itemprop="url">Jurisdicción Especial Paz</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas-personales first" itemprop="name">
        <a href="/economia/finanzas-personales" itemprop="url">Finanzas Personales</a>
      </li>
      <li class="economia-empresas" itemprop="name">
        <a href="/economia/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="economia-sectores" itemprop="name">
        <a href="/economia/sectores" itemprop="url">Sectores</a>
      </li>
      <li class="economia-sector-financiero last" itemprop="name">
        <a href="/economia/sector-financiero" itemprop="url">Sector Financiero</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol-internacional first" itemprop="name">
        <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
      </li>
      <li class="deportes-futbol-colombiano" itemprop="name">
        <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
      </li>
      <li class="deportes-tenis" itemprop="name">
        <a href="/deportes/tenis" itemprop="url">Tenis</a>
      </li>
      <li class="deportes-ciclismo" itemprop="name">
        <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
      </li>
      <li class="deportes-automovilismo" itemprop="name">
        <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
      </li>
      <li class="deportes-otros-deportes last" itemprop="name">
        <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
      </li>
    </ul>
  </li>
  <li class="cultura expandable" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
    <ul class="menu_level_1 cultura-menu">
      <li class="cultura-cine-y-tv first" itemprop="name">
        <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
      </li>
      <li class="cultura-arte-y-teatro" itemprop="name">
        <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
      </li>
      <li class="cultura-musica-y-libros" itemprop="name">
        <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
      </li>
      <li class="cultura-gastronomia" itemprop="name">
        <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
      </li>
      <li class="cultura-entretenimiento" itemprop="name">
        <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="cultura-gente last" itemprop="name">
        <a href="/cultura/gente" itemprop="url">Gente</a>
      </li>
    </ul>
  </li>
  <li class="tecnosfera expandable" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
    <ul class="menu_level_1 tecnología-menu">
      <li class="tecnosfera-apps first" itemprop="name">
        <a href="/tecnosfera/apps" itemprop="url">Apps</a>
      </li>
      <li class="tecnosfera-dispositivos" itemprop="name">
        <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
      </li>
      <li class="tecnosfera-videojuegos last" itemprop="name">
        <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/ultimas-noticias" itemprop="url">Últimas noticias</a>
  </li>
  <li class="vida expandable" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
    <ul class="menu_level_1 vida-menu">
      <li class="vida-ciencia first" itemprop="name">
        <a href="/vida/ciencia" itemprop="url">Ciencia</a>
      </li>
      <li class="vida-educacion" itemprop="name">
        <a href="/vida/educacion" itemprop="url">Educación</a>
      </li>
      <li class="vida-salud" itemprop="name">
        <a href="/vida/salud" itemprop="url">Salud</a>
      </li>
      <li class="vida-viajar" itemprop="name">
        <a href="/vida/viajar" itemprop="url">Viajar</a>
      </li>
      <li class="vida-medio-ambiente" itemprop="name">
        <a href="/vida/medio-ambiente" itemprop="url">Medio Ambiente</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/vida/mujeres" itemprop="url">Mujeres</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Fotos</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="separa-revista datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="separa-revista link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="bg-gris link external" itemprop="name">
    <a href="http://clasificados.eltiempo.com" itemprop="url">Clasificados</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea Ética</a>
  </li>
  <li class="portals bg-gris link expandable last" itemprop="name">
    <a href="#" itemprop="url">Nuestros portales</a>
    <ul class="menu_level_1 nuestros portales-menu">
      <li class="bg-gris link external first" itemprop="name">
        <a href="http://www.portafolio.co" itemprop="url">Portafolio.co <span>Noticias de  Economía</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.futbolred.com" itemprop="url">Futbolred.com <span>Futbol Colombiano</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.alo.co" itemprop="url">Alo.co  <span>Consejos para mujeres</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.motor.com.co/" itemprop="url">Motor.com.co <span>Noticias de Vehículos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.diarioadn.co" itemprop="url">Diarioadn.co <span>Noticias de Actualidad</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.carroya.com" itemprop="url">Carroya.com <span>Venta de carros</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.revistadonjuan.com/" itemprop="url">Revistadonjuan.com <span>Fotos y Modelos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.loencontraste.com" itemprop="url">Loencontraste.com <span>Consulte antes de comprar</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.citytv.com.co" itemprop="url">Citytv.com.co <span>Videos de entretenimiento</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.abcdelbebe.com" itemprop="url">Abcdelbebe.com <span>Embarazo</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://clasificados.eltiempo.com" itemprop="url">clasificados.eltiempo.com <span>Clasificados</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.eltiempo.com/eltiempo-television" itemprop="url">Canaleltiempo.tv <span>Noticias 24 Horas</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com" itemprop="url">elempleo.com <span>Empleos en Colombia</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.metrocuadrado.com" itemprop="url">Metrocuadrado.com <span>Finca Raíz</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.guiaacademica.com" itemprop="url">Guiaacademica.com <span>Carreras Profesionales</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" itemprop="url">e-hunters.com <span>Head Hunters</span></a>
      </li>
      <li class="bg-gris link external last" itemprop="name">
        <a href="http://www.audienciadigital.co" itemprop="url">Audienciadigital.co <span>Paute en Internet</span></a>
      </li>
    </ul>
  </li>
</ul>

            </nav>
                <a href="https://www.eltiempo.com/?stopapp" class="btn_desktop page-link">
            Versión para computadores
            <span class="icono-desktop"></span>
        </a>
    </div>
</header>

                  
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
                                                    <!-- Barra de personalizacion-->
<div class="barra-mobile-personalizacion" style="display:none">
    <div class="header-side-mobile">
        <a href="/"><span class="header-logo"></span></a>
        <a class="header-cerrar dtm-profiling-close" data-dtm='sidebar'></a>
    </div>
    <div class="header-barra-mobile">
    </div>
    <div class="cuerpo-barra-mobile">
        <div class="contenido-barra-mobile" style="display: block">
    	    <p class="titulo-texto upper-text">mis noticias</p>
            <div class="imagen-barra-mobile"></div>
            <p class="texto1-barra-mobile">Queremos que encuentres las noticias que más te interesan</p>
            <p class="texto2-barra-mobile">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
            <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
        </div>
        <div class="contenido-barra-mobile" style="display: none">
            <div class="contenido-barra-lateral-noticias">
                <span class="titulo-contenido-noticias">¡elígelos!</span>
                <div class="noticias-aqui"></div>
            </div>
        </div>

    </div>
</div>

<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
        <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
                    
                            <!-- Coachmark mobile-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark dtm-profiling-cmark-close" data-dtm="couchmark"></span>

        <div class="contenedor-coachmark-pers-1">
            <!-- user anonimo  -->
            <div class="contenedor-datos-anonimo" style="display:none">
                <p class="titulo-coachmark upper-text">Descubre<br> "mis noticias"</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.</p>
                <div class="imagen-coachmark-mobile"></div>
                    <a href="/mis-noticias" class="boton-coachmark upper-text login-favoritos-coachmark dtm-profiling-start" data-dtm="couchmark">¡elígelos!</a>
                    <p href="#" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare despues"><u>Lo haré después</u></p>
            </div>

            <!-- user App -->
            <div class="contenedor-datos-app" style="display:none">
                <p class="titulo-coachmark upper-text titulo-app">¡hola!</p>
                <div class="bxslider-per" >
                     <div class="contenedor-pasos">
                        <p class="texto-introduccion">Aquí también puedes<br>encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que<br> elegiste en la APP.</p>
                        <p class="texto-descubre">¡Descubre cómo funciona!</p>
                        <div class="imagen-paso-2">
                            <div class="caja-texto-paso">
                                <p class="encabezado-paso upper-text">editar favoritos</p>
                                <p class="introduccion-paso">Cuando quieras cambia los temas que elegiste.</p>
                            </div>
                        </div>
                    </div>
                    <div class="contenedor-pasos">
                        <p class="texto-introduccion">Aquí también puedes<br>encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que<br> elegiste en la APP.</p>
                        <p class="texto-descubre">¡Descubre cómo funciona!</p>
                        <div class="imagen-paso-1">
                            <div class="caja-texto-paso">
                                <p class="encabezado-paso upper-text">Mis noticias</p>
                                <p class="introduccion-paso">Una seccion exlusiva donde podra seguir tus temas.</p>
                            </div>
                        </div>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark upper-text dtm-profiling-cmark-start" data-dtm="couchmark">Ir a mis noticias</a>
                <p href="#" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare despues"><u>Omitir</u></p>
            </div>
        </div>
</div>

                <!-- Coachmark tras personalización-->

<div class="contenedor-coachmark-tras bk_coachmark_save_personalization" style="display:none;" >
	<div class="contenedor-datos-tras">
		<p class="titulo-coachmark">Tus temas favoritos </br> han sido guardados</p>
		<p class="texto-siguiendo">Ahora estas siguiendo</p>
		<p class="caracteristicas-temas"><span></span> TEMAS</p>
		<div class="bxslider2">
			<div class="contenedor-pasos">
				<div class="imagen-paso-1">
					<div class="caja-texto-paso">
						<p class="encabezado-paso upper-text">Mis noticias</p>
						<p class="introduccion-paso">Una seccion exlusiva donde podra seguir tus temas.</p>
					</div>
				</div>
			</div>

			<div class="contenedor-pasos">
				<div class="imagen-paso-2">
					<div class="caja-texto-paso">
						<p class="encabezado-paso upper-text">editar favoritos</p>
						<p class="introduccion-paso">Cuando quieras cambia los temas que elegiste.</p>
					</div>
				</div>
			</div>
		</div>
		<a href="/mis-noticias" class="boton-coachmark upper-text">ver mis noticias</a>
		<a href="/"><p  class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
	</div>
</div>
                    
        <div class="main-mobile-container">
                            <div class="container">
                                                    <div class="publicidad">
            	<div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_31430" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 31430, target: sas_target });});</script></div>
<div id="p59523-m144-2-145" class=""><script type="text/javascript">
    $(document).ready(function(){
if(!$('#sas_9703').length){
    var _formatId = 9703;
var contenedor ='<di'+'v class="ad-unit" id="sas_9703" width="0" height="0"><\/d'+'iv>';
    $('.articulo-contenido p:nth-child(1)').first().append(contenedor);
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
}
    });

</script></div>
</div>

        </div>
        <div class="module-free-html">
        
        
    </div>
                    <div class="html-superior-mobile-module">
            
        </div>
        
        
    	        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242" data-title="La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi" data-tracking="https://www.eltiempo.com/track/pageviews/article-356242" id="article-356242" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="lionel-messi" data-title="Lionel Messi"></hidden><hidden data-slug="cristiano-ronaldo" data-title="Cristiano Ronaldo"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3">
		<div class="contenedor-btn-seguir">
			<label><input type="checkbox" name="Fútbol Internacional" id="futbol-internacional" data-name="deportes/futbol-internacional" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-mobile-bk dtm-profiling-follow">SEGUIR</span></label>
		</div>
		<div id="tooltip-personalizacion" class="contenedor-tooltip-2">
			<p class="texto-informativo"><a href="/login"><u>Registrate o inicia sesión</u></a> para <span class="negrilla">seguir
				tus temas favoritos.</span></p>
			<p class="texto-informativo sub" style="display:none">Ahora puedes seguir <span class="negrilla sub">tus temas favoritos.</span>
			</p>
		</div>
	</div>
	



    
                
        <div class="titular">
                    <a href="/deportes/futbol-internacional" class="enlace-etiqueta">
                <span class="etiqueta">Fútbol Internacional </span>
            </a>
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p356242-m498-497-499">La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p356242-m504-503-505">El italiano elogió al astro del Barcelona y pidió que no lo volvieran a comparar con CR7.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1">
                            <div class="social-col">
                                                            </div>
                        </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p356242-m510-509-511">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m515-514-516" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Messi y Cristiano Ronaldo" src="/files/image_640_428/uploads/2019/01/07/5c342585717c3.jpeg" style=" display: inline;" width="950px" height="475px"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_640_428/uploads/2019/01/07/5c342585717c3.jpeg"></figure><p id="m522-1-523" class="titulo">Messi y Cristiano Ronaldo</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m528-2-529" class="autor">Archivo ETCE</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1" data-type="mobile">
                                                                                                                                                    <!-- VIENE DE LA BARRA DESKTOP -->
    <div class="redes id=">

        <ul class="redes_mobile" data-share="col-izquierda">
<li><a name="Facebook" class="facebook facebook-icon ico-rs" href=""><span class="fbcount"></span></a></li>
                <li><a name="Twitter" class="twitter twitter-icon ico-rs" href=""><span class="twcount"></span></a></li>
                <li><a name="Whatsapp" class="whatsapp whatsapp-icon ico-rs" href=""></a></li>
                                    <li>
<a name="Comentar" class="comentar comentar-icon ico-rs" href="#btnVerComentarios">
                        <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li><a><span class="puntos-icon comparte"></span></a></li>
                    </ul>
</div>
                                                                        
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/lionel-messi">Lionel Messi</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/cristiano-ronaldo">Cristiano Ronaldo</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p356242-m536-535-537">REDACCIÓN EL TIEMPO</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    02 de mayo 2019 , 10:11 a.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p356242-m542-541-543">El siempre polémico Mario Balotelli, hoy en el Olympique de Marsella, calentó las redes sociales con una pulla hacia Cristiano Ronaldo, luego de los dos goles de Lionel Messi al Liverpool en la semifinal de la Liga de Campeones.</p>
<p class="contenido" id="p356242-m586-2-587">"Por el bien del fútbol, por favor no lo vuelvan a comparar con el 7 de la Juve”, señaló Balotelli  una historia de Instagram, con una imagen de Messi en el juego contra los ingleses.</p>
<div class="articulo-enlaces" id="p356242-m592-3-593">
    <div class="modulo-relacionados-bk">
        
    <div id="m597-596-598" data-collection="p356242-m592-3-593">
            
        <a id="m602-601-603" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/estado-de-salud-de-iker-casillas-tras-el-infarto-que-sufrio-356202">Iker Casillas pasó una noche tranquila tras su infarto</a>
</div>
<div id="m610-1-611" data-collection="p356242-m592-3-593">
            
        <a id="m615-614-616" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/galeria-de-lionel-messi-figura-en-el-triunfo-de-barcelona-al-liverpool-en-champions-league-355988">El mundo a los pies del gran Lionel</a>
</div>
<div id="m623-2-624" data-collection="p356242-m592-3-593">
            
        <a id="m628-627-629" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/barcelona-3-0-contra-liverpool-en-imagenes-355984">Así fue la victoria de Barcelona 3-0 contra Liverpool</a>
</div>
<div id="m636-3-637" data-collection="p356242-m592-3-593">
            
        <a id="m641-640-642" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/reinaldo-rueda-y-carlos-queiroz-estuvieron-en-el-barcelona-vs-liverpool-de-la-champions-league-355980">Dos invitados especiales, vinculados a Colombia, en el ‘show’ de Messi</a>
</div>
<div id="m649-4-650" data-collection="p356242-m592-3-593">
            
        <a id="m654-653-655" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/declaraciones-de-lionel-messi-tras-derrotar-al-liverpool-champions-league-355974">'Hubiese sido mejor el 4-0 que el 3-0': Lionel Messi</a>
</div>
</div>
</div>
<div class="fotografia" id="p356242-m663-4-664">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m668-667-669" class="foto-galeria-articulo"><img alt="Mario Balotelli" src="/files/article_content/files/crop/uploads/2019/05/02/5ccb082ad2775.r_1556809870532.0-858-1000-1608.jpeg" style=" display: inline;" width="600px" height="450px"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/files/crop/uploads/2019/05/02/5ccb082ad2775.r_1556809870532.0-858-1000-1608.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m675-1-676" class="titulo">La publicación de Balotelli.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m681-2-682" class="autor">Tomada del instagram de Mario Balotelli</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p356242-m689-5-690">El mismo Balotelli elogió al crac del Barcelona, y llamándolo ‘fenómeno’.<br><br> DEPORTES</p>
</div>

                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá:</a>
    </p>
</div>
                                
                                                                                                                                                         	<aside class="publicidad pauta_300x250"><div class="module-ads">
            
            
        <div class="ad-unit" id="sas_9703" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9703, target: sas_target });});</script></div>
</div>
    </aside><span class="endArticle"></span>
                                                                    
                                                                                                                                                                            <div class="article-bottom-ads">
                                            
                                            
                                        </div>
                                                                                                                                                                             
             <ul class="articulo-guarda-reporta  social-col" id="guardarDatos" data-share="herramientas">
<li>
                    <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="356242">Comentar
                        <span id="count-viafoura" class="comentar"></span></a>
                </li>
                <li>
                                                                                
                    <a href="" data-save='{"id":356242,"titulo":"La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi","lead":"El italiano elogi\u00f3 al astro del Barcelona y pidi\u00f3 que no lo volvieran a comparar con CR7.","thumbnail":"","timestamp_creacion":"1556809873","timestamp_modificacion":"1556809873","url":"\/deportes\/futbol-internacional\/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242","seccion":"Deportes","subseccion":"F\u00fatbol Internacional"}' data-url="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="356242">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
                                        <li><a name="Facebook" class="facebook facebook-icon ico-rs" href=""><span class="fbcount"></span></a></li>
                <li><a><span class="puntos-icon comparte"></span></a></li>
                    </ul>
<div class="ads-end-article ads-empty-check">
                            
                    </div>
    
                                                                 
                                                                                                    
   
    
        


                                                                
                            </div>                             <div class="content-new-modules-article">
                                                                                                                                                                                    <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                                                             <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div>
 
                                        </aside><section class="empodera dtm-modulos_evo_articulo" dtm-name="empodera"><h2 class="nuevo-modulo">Empodera tu conocimiento</h2>
		 		 <div class="articulos">
		    		    			        		            		        		        <article class="new-article "><h3>
	                    <a class="dataurl" href="/economia/sectores/subida-del-precio-del-dolar-356250">
	                    	<figure class="tipo default"></figure>
	                    	El precio del dólar está subiendo y gana 28 pesos
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
</div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/dolar">Dólar</a>
		                </div>
		                		                  <time class="actualizacion">10:33 a.m. </time>
</div>
		        </article><article class="new-article "><h3>
	                    <a class="dataurl" href="/justicia/cortes/corte-constitucional-asegura-que-con-chuzadas-a-magistrados-buscan-datos-de-su-vida-privada-356246">
	                    	<figure class="tipo default"></figure>
	                    	Con 'chuzadas' estarían buscando datos de nuestra vida privada: Corte
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
</div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/corte-constitucional">Corte Constitucional</a>
		                </div>
		                		                  <time class="actualizacion">10:23 a.m. </time>
</div>
		        </article><article class="new-article "><h3>
	                    <a class="dataurl" href="/politica/congreso/sesion-del-senado-que-define-futuro-de-objeciones-se-aplaza-356244">
	                    	<figure class="tipo default"></figure>
	                    	Se alarga incertidumbre sobre objeciones a la JEP en Senado
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
</div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/jep">JEP</a>
		                </div>
		                		                  <time class="actualizacion">10:16 a.m. </time>
</div>
		        </article>
</div>
	</section><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
</div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                 
                                                                                                                                                        </div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                
                                                                                                <div class="ads-end-article">
                            
                        </div>
                                    
                                                                                                               <div class="module">
    	
    <div id="p338966-m401-400-402" class="">
<!--Secci&oacute;n Recomendados--> <link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendados.css?fg4">
<!--Script General para validaciones--><script src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><div class="recomendados-boletin suscription formulario" style="overflow:hidden;"> <form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/logo-boletines-azul.svg" alt="Logo Boletin"></div> <h1 class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </h1> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRME</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div> <!--Mensaje Exitoso --> <div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><h1 class="title">¡Felicidades! Tu inscripción ha sido exitosa.</h1> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div> <!--Fin Secci&oacute;n Recomendados-->
</div>
</div>
                        <!--INICIO MODULO MOVIL PAUTE FACIL SU TARGET--> 
                        <aside class="publicidad su-target"><div class="module">
    	
    <div id="p59516-m267-266-268" class="">
<div id="taboola-mobile-carousel-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-carousel', container: 'taboola-mobile-carousel-thumbnails', placement: 'Mobile Carousel Article', target_type: 'mix' });
_taboola.push({url: window.location.href, article:'auto'}); </script><script type="text/javascript"> window._taboola = window._taboola || []; </script>
</div>
</div> 
                        </aside><!--FIN MODULO PAUTE FACIL SU TARGET-->
</div>
        </article><div class="desplegables">
    <!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
    <div class="otras-redes social-col">
        <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
        <span class="compartir-link copia">Link copiado</span>
        <span class="compartir-link guarda">Artículo guardado</span>
        <ul class="redes_mobile_abierto">
<li><a name="Facebook" class="facebook ico-rs" href="">Compartir en Facebook</a></li>
            <li><a name="Twitter" class="twitter ico-rs" href="">Compartir en Twitter</a></li>
            <li><a name="Whatsapp" class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                            <li><a name="Comentar" class="comentar ico-rs" href="#btnVerComentarios">Comentar</a></li>
                        <li>                                        
                    <a href="" data-save='{"id":356242,"titulo":"La pulla de Balotelli a Cristiano Ronaldo tras los goles de Messi","lead":"El italiano elogi\u00f3 al astro del Barcelona y pidi\u00f3 que no lo volvieran a comparar con CR7.","thumbnail":"","timestamp_creacion":"1556809873","timestamp_modificacion":"1556809873","url":"\/deportes\/futbol-internacional\/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242","seccion":"Deportes","subseccion":"F\u00fatbol Internacional"}' data-url="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add?callback=?" class="save-article guardar" id="356242">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
</li>
            <li><a name="Messenger" class="messenger ico-rs" href="">Compartir en Facebook Messenger</a></li>
            <li><a name="Enviar" class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
            <li><a name="Linkedin" class="linkedin ico-rs" href="">Compartir en Linkedin</a></li>
            <li><a name="Copiar" class="copiar ico-rs" data-clipboard-text="https://www.eltiempo.com/deportes/futbol-internacional/la-pulla-de-mario-balotelli-a-cristiano-ronaldo-tras-los-goles-de-messi-356242">Copiar link</a></li>
            
        </ul>
</div>
    <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
</div>
</body>
    
    
                <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace">
										<img data-original="//m.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }}">{{ resourceType }}</figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
								<div>
	                            	<div class="redes_sociales dtm-compartir_modulos">
										<a class="compartir-actions">compartir</a>
	                                    <ul id="compartir-actions">
	                                        <li><a class="facebook">facebook</a></li>
	                                        <li><a class="twitter">twitter</a></li>
	                                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                                    </ul>
	                                </div>
									{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
						</article>
					{{/items}}
				</section>
				<section class="contenido-personalizado-dmp-secundario articulos"></section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }}">{{ resourceType }}</figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div>
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

        
        
      
        <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m399-398-400">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m405-404-406">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m411-410-412">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m417-416-418">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m435-1-436" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m423-422-424">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital-mobile/authorization_code/code/basic/48427601337506/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div> 
    
            
        <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    

    
                                                        </div>
                    </div>

                    

<footer>
    <div class="container_footer_mobile ">
        <div class="content-footer03">
          <div class="footer-logo">
              <a href="/" class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
          </div>
          <div class="siguenos-ft siguenos-en-bk">
            <span>SÍGUENOS EN:</span>
            <ul>
              <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
              <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
              <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
              <li><a class="instagram" href="https://www.instagram.com/eltiempo/" target="_blank">󰀳</a></li>
            </ul>
          </div>
        </div>
        <div class="content-footer031">
          <div class="miembro">
            <ul>
              <li><span class="miembro-iconos miembro-1"></span></li>
              <li><span class="miembro-iconos miembro-2"></span></li>
              <li><span class="miembro-iconos miembro-3"></span></li>
              <li><span class="miembro-iconos miembro-4"></span></li>
            </ul>
          </div>
        </div>
        <div class="content-footer02">
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18614-m239-238-240">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
        </div>
    </div>
</footer>



                <div class="dictum-box" id="dictum-box"></div>
    </div>
                    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'deportes'; //CHANGE THIS
            _sf_async_config.authors = 'Orlando Ascencio'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');                    
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }                
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>        
                    <!-- begin Convert Experiences code-->
             <!--   <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                            <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
                <!-- Facebook Analytic -->
        <script type='text/javascript'>
            fb_pixel_id = 359534717784560;
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                        n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                if (!f._fbq) f._fbq = n;
                    n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                    t = b.createElement(e); t.async = !0; t.src = v;
                    s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
            }
            (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init',  fb_pixel_id);
            fbq('track' , 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=359534717784560&ev=PageView&noscript=1"/></noscript>

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-55e3936c72dbda93f0d3b1526573f6ad93e99830.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=9&cb=262941763';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


