<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Nueva novela"/>

                <meta property="twitter:description" content="La escritora Melba Escobar presentó su libro La mujer que hablaba sola, en el Gimnasio Moderno."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://m.eltiempo.com/files/image_450_300/uploads/2019/04/11/5cafaebd2d928.jpeg"/>
 
             
         
    

    <link href="https://m.eltiempo.com/files/image_640_428/uploads/2019/04/11/5cafaebd2d928.jpeg" rel="image_src">
    <link href="https://www.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662" rel="canonical">
                            <link href="https://m.eltiempo.com/amp/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662" rel="amphtml">
            
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://m.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://m.eltiempo.com/cultura",
        "name": "cultura"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://m.eltiempo.com/cultura/gente",
        "name": "gente"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://m.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662",
        "name": "Nueva novela"
       }
      }
           ]
    }
    </script>



                <meta name="keywords" content="novela, nueva"/>

    
                <meta name="news_keywords" content="novela, nueva"/>

    
                <meta name="description" content="La escritora Melba Escobar presentó su libro La mujer que hablaba sola, en el Gimnasio Moderno."/>

    
                                                                                                                                                                                                <meta name="robots" content="index"/>

                        <meta property="og:type" content="article"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Nueva novela"/>

        <meta property="og:url" content="https://www.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>

        
                    <meta property="article:published_time" content="2019-04-11"/>

                <meta property="article:modified_time" content="2019-04-11"/>

                <meta property="article:author" content="Juan Rodriguez"/>

                            <meta property="article:section" content="cultura"/>

                 

                    <meta property="og:description" content="La escritora Melba Escobar presentó su libro La mujer que hablaba sola, en el Gimnasio Moderno."/>

    
                                                                                            <meta property="og:image" content="https://m.eltiempo.com/uploads/2019/04/11/5cafaebd2d928.jpeg"/>

                                                            <meta property="og:image:url" content="https://m.eltiempo.com/uploads/2019/04/11/5cafaebd2d928.jpeg"/>
                        
                         
                                <meta property="og:image:width" content="200"/>

                                <meta property="og:image:height" content="200"/>

                                <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                                                                                                                                
        
                                <meta property="article:tag" content="Libros"/>

                            <meta property="article:tag" content="Literatura"/>

                            <meta property="article:tag" content="Escritoras"/>

                    <title>    Fotos de la presentación del nuevo libro de Melba Escobar en el Gimnasio Moderno - Gente - Cultura - ELTIEMPO.COM
</title>
                    <link rel="stylesheet" href="/css/nmobile.css?1555017808" media="screen" />
    

                    <script type="text/javascript">
        var sas_siteId = 51874
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
                <script src="/js/mobilelib.js?1555017808" type="text/javascript"></script>
                    <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
            var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
            var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
            var messageRules = {"required":true,"minlength":10,"maxlength":150};
            var messageRules2 = {"required":false,"maxlength":150};
            var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
            var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
            var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account="eltiempoiomovil";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital-mobile';
            var ssoMiSuscripcionPath = 'https://m.eltiempo.com/zona-usuario/mi-suscripcion';        
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';
            var deviceXalok = 'mobile';
            var dmpCampaigns = {"segmento1":{"audiencia":355201,"campana":304555,"numero_campana":1,"hash":"m0O17EYlmvtLVkrr9JF66xSzYq31w1eDH89Aw8csM3Y%3D","secciones":["justicia","politica","bogota","opinion","colombia","tecnosfera"]},"segmento2":{"audiencia":355204,"campana":304557,"numero_campana":2,"hash":"AK7RMco2SrecmO%2FszgcKaoZbwxLnptsgtOPqWrwsbjY%3D","secciones":["politica","vida","justicia","economia","mundo","deportes"]},"segmento3":{"audiencia":355210,"campana":304558,"numero_campana":3,"hash":"QD%2BiIN48yHok9IuRG5EqEfuF9fgBhd2OkWQAYEN8v8A%3D","secciones":["justicia","economia","vida","politica","colombia","tecnosfera"]},"segmento4":{"audiencia":361203,"campana":304560,"numero_campana":4,"hash":"qcN%2FWFYcn47zoAiNnCbIEgVFBjejnwepigVetv6g4H8%3D","secciones":["economia","tecnosfera","vida","bogota","deportes","colombia"]},"segmento5":{"audiencia":428587,"campana":350483,"numero_campana":5,"hash":"Z4Lzm8NgVsYDnxtiC2YTGYs6DdS4WLmBIPiHD%2F2Kuw8%3D","secciones":["economia","tecnosfera","politica","justicia"]}};
            var dmpArticleNumber = 9;
            //variables para profiling
            var profiling = {"coachmark":{"time":1543594585,"name":"coachmark_time_et"},"feed":{"section":"\/var\/www\/eltiempo\/app\/public\/..\/..\/web\/files\/sections.json","content":"\/var\/www\/eltiempo\/app\/public\/..\/..\/web\/files\/content_feed.json"},"sidebar":{"sidebar_automation_time":60000,"sidebar_automation_enable":0}};
            var profilingApiKey = '0f269180c539c7efa10633cda8a79cbb';
            var contentProfilingUrl = 'https://servicios.eltiempo.com/content-profiling-api/v1'
            var tokenSession = getTokenSession();
            var profiling_special_section= ["revistas","bocas","carrusel","bogota","lecturas"];
            var profiling_coachmark_status = 'inactive'
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_mobile.js?1555017808" type="text/javascript"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.2/moment.min.js"></script>

        
        
                                    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-348662","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/cultura\/gente\/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662"},"headline":"Nueva novela","description":"La escritora Melba Escobar present\u00f3 su libro La mujer que hablaba sola, en el Gimnasio Moderno.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/04\/11\/5cafaebd2d928.jpeg","width":950,"height":475},"datePublished":"2019-04-11 16:21:15.000000","dateModified":"2019-04-11 16:21:15.000000","articleBody":"","author":{"@type":"Person","name":"Juan Rodriguez"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '348662',
                pageName: pageName() + ' - Galería',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Galería',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Juan Rodriguez',
                datePublish: '2019-04-11',
                premium: '0',
                            }
        };
    </script>
    <!-- Facebook Analytic -->
    <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '348662',
          content_type: 'product',
          content_name: 'Nueva novela',
          content_category: section() + '/' + subsection()
        });
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript" async=true>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</script>
    
                    
    
    <script type="text/javascript">
        var pageTemplate = "gallery";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1"; 
    </script>
        <script defer="defer" src="/js/mobileArticle.js?1555017808" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital-mobile?callback=?';
        var defaulMeterType = 'signwall';
    </script>
    <script type="text/javascript">
                sas_pageId = "374009";
                    sas_pageId = "696199";
            sas_target = "seccion=gente";
                sas_target += ";recurso=348662";
    </script>

                                                                                                        <link rel="shortcut icon" href="/favicon.ico?1555017808" />
                            </head>
    <body     class="mobile-version article-page article-gallery multimedia-article section-cultura-gente section-cultura"
    data-article-id="348662"
    data-logged="false"
>
               

            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <div id="main-container" class="main-container">

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                    <div class="module-free-html">
        
        
    </div>
        
              <div class="module-free-html">
        
        
    <div id="p292118-m1412-1-1413" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p292118-m1418-2-1419" class=""><script src="https://scripts.webcontentassessor.com/scripts/4451d8533d6fb13111f4f44124d30f1d7a5641b9b60615885075adb975a2ac63"></script></div>
<div id="p292118-m1424-3-1425" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}</style></div>
<div id="p292118-m1430-4-1431" class=""><style>@font-face{ font-family:'et_icons&rsquo;; font-display:auto; }</style></div>
<div id="p292118-m1436-5-1437" class=""><style>
body .main-mobile-container .sticky-video{
height: 191px;width: 240px;}
.content-new-modules-article{
  clear: both;
}
</style></div>
<div id="p292118-m1442-6-1443" class="">
<!-- Hotjar Tracking Code for https://m.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1228328,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p292118-m1448-7-1449" class=""><script>$( document ).ready(function() {
    $( ".author-name" ).each(function() {
  $( this ).text($(this).text().replace('<br>',''));
});
});</script></div>
</div>
             	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p121978-m71-70-72" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div class="ad-unit" id="sas_20592" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 20592, target: sas_target });});</script></div>
</div>
</div>

     <header class="article-header">
    <nav class="header_mobile">
        <div class="secciones"></div>
        <div class="nivel-logo2">
            <a href="/"><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span style="display:none">Nueva novela</span>
                    </div>
        <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
        <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>
                    <!-- <div class="reloj-alerta vacio">
                <a href="/ultimas-noticias"></a>
            </div>-->
                        <div class="mis-noticias-mobile abrir-noticias dtm-profiling-header top-header">
        </div>
                <div class="header-share-options" id="shareArticle">
        <div class="compartir">
            <ul class="redes_mobile" data-share="header">
                <li><a><span class="facebook facebook-icon"></span></a></li>
                <li><a><span class="twitter twitter-icon"></span></a></li>
                <li><a><span class="whatsapp whatsapp-icon"></span></a></li>
                                <li><a><span class="mis-noticias-mobile abrir-noticias dtm-profiling-header article "></span></a></li>
                <li><a><span class="puntos-icon comparte"></span></a></li>
            </ul>
        </div>
        <div class="barra-progreso-activo"></div>
    </div>
         <div class="tooltip-home-mobile go-home-landing-profiling" style="display: none">
            <div class="texto-tooltip">
               Haz clic aquí para ver todas las noticias 
            </div>
            <span class="cerrar-icon"></span>
        </div>
    </nav>

            <div class="menu_noUser toggable-menu m-registro-login">
            <p class="subscription-bar">
                Suscríbete y disfruta de múltiples beneficios
                                                <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="btn_subscription" target='_blank'>SUSCRIBIRSE</a>
            </p>
            <p class="login-bar">
                Ingresa con tu correo electrónico y contraseña o tus redes sociales
                <a href="/login" class="btn_login">INICIAR SESIÓN</a>
            </p>
        </div>
    
            <div class="menu_user toggable-menu user-bar"  data-src="/zona-usuario/configurar-mis-datos">
            <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul class="dropdown">
    
                
            <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital-mobile"
           data-href="/sesion/logout/eltiempodigital-mobile">
            Cerrar sesión
        </a>
    </li>
</ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
        </div>
    
    <div class="menu_mobile">
                    <div class="buscar-grupoMobile">
                <form class="buscador-form" action="/buscar" method="get">
                    <span class="buscador-icon"></span>
                    <input class="bloque" type="text" name="q" placeholder="BUSCAR" autocomplete="off">
                </form>
            </div>
                            <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="mobile-menu">
  <li class="opinion expandable first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first" itemprop="name">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="opinion-caricaturas" itemprop="name">
        <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="http://blogs.eltiempo.com/" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="colombia expandable" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
    <ul class="menu_level_1 colombia-menu">
      <li class="bogota first" itemprop="name">
        <a href="/bogota" itemprop="url">Bogotá</a>
      </li>
      <li class="colombia-medellin" itemprop="name">
        <a href="/colombia/medellin" itemprop="url">Medellín</a>
      </li>
      <li class="colombia-barranquilla" itemprop="name">
        <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
      </li>
      <li class="colombia-cali last" itemprop="name">
        <a href="/colombia/cali" itemprop="url">Cali</a>
      </li>
    </ul>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
    <ul class="menu_level_1 internacional-menu">
      <li class="mundo-latinoamerica first" itemprop="name">
        <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
      </li>
      <li class="mundo-venezuela" itemprop="name">
        <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
      </li>
      <li class="mundo-eeuu-y-canada" itemprop="name">
        <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
      </li>
      <li class="mundo-europa" itemprop="name">
        <a href="/mundo/europa" itemprop="url">Europa</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa" itemprop="url">África</a>
      </li>
      <li class="mundo-medio-oriente" itemprop="name">
        <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia" itemprop="url">Asia</a>
      </li>
      <li class="mundo-mas-regiones last" itemprop="name">
        <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
    <ul class="menu_level_1 política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-congreso" itemprop="name">
        <a href="/politica/congreso" itemprop="url">Congreso</a>
      </li>
      <li class="politica-proceso-de-paz" itemprop="name">
        <a href="/politica/proceso-de-paz" itemprop="url">Proceso de Paz</a>
      </li>
      <li class="politica-partidos-politicos last" itemprop="name">
        <a href="/politica/partidos-politicos" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="justicia expandable" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
    <ul class="menu_level_1 justicia-menu">
      <li class="justicia-cortes first" itemprop="name">
        <a href="/justicia/cortes" itemprop="url">Cortes</a>
      </li>
      <li class="justicia-conflicto-y-narcotrafico" itemprop="name">
        <a href="/justicia/conflicto-y-narcotrafico" itemprop="url">Conflicto y Narcotráfico</a>
      </li>
      <li class="justicia-investigacion" itemprop="name">
        <a href="/justicia/investigacion" itemprop="url">Investigación</a>
      </li>
      <li class="justicia-delitos" itemprop="name">
        <a href="/justicia/delitos" itemprop="url">Delitos</a>
      </li>
      <li class="justicia-servicios" itemprop="name">
        <a href="/justicia/servicios" itemprop="url">Servicios</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/justicia/jep-colombia" itemprop="url">Jurisdicción Especial Paz</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 economía-menu">
      <li class="economia-finanzas-personales first" itemprop="name">
        <a href="/economia/finanzas-personales" itemprop="url">Finanzas Personales</a>
      </li>
      <li class="economia-empresas" itemprop="name">
        <a href="/economia/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="economia-sectores" itemprop="name">
        <a href="/economia/sectores" itemprop="url">Sectores</a>
      </li>
      <li class="economia-sector-financiero last" itemprop="name">
        <a href="/economia/sector-financiero" itemprop="url">Sector Financiero</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol-internacional first" itemprop="name">
        <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
      </li>
      <li class="deportes-futbol-colombiano" itemprop="name">
        <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
      </li>
      <li class="deportes-tenis" itemprop="name">
        <a href="/deportes/tenis" itemprop="url">Tenis</a>
      </li>
      <li class="deportes-ciclismo" itemprop="name">
        <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
      </li>
      <li class="deportes-automovilismo" itemprop="name">
        <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
      </li>
      <li class="deportes-otros-deportes last" itemprop="name">
        <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
      </li>
    </ul>
  </li>
  <li class="cultura expandable" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
    <ul class="menu_level_1 cultura-menu">
      <li class="cultura-cine-y-tv first" itemprop="name">
        <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
      </li>
      <li class="cultura-arte-y-teatro" itemprop="name">
        <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
      </li>
      <li class="cultura-musica-y-libros" itemprop="name">
        <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
      </li>
      <li class="cultura-gastronomia" itemprop="name">
        <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
      </li>
      <li class="cultura-entretenimiento" itemprop="name">
        <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="cultura-gente last" itemprop="name">
        <a href="/cultura/gente" itemprop="url">Gente</a>
      </li>
    </ul>
  </li>
  <li class="tecnosfera expandable" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
    <ul class="menu_level_1 tecnología-menu">
      <li class="tecnosfera-apps first" itemprop="name">
        <a href="/tecnosfera/apps" itemprop="url">Apps</a>
      </li>
      <li class="tecnosfera-dispositivos" itemprop="name">
        <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
      </li>
      <li class="tecnosfera-videojuegos last" itemprop="name">
        <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/ultimas-noticias" itemprop="url">Últimas noticias</a>
  </li>
  <li class="vida expandable" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
    <ul class="menu_level_1 vida-menu">
      <li class="vida-ciencia first" itemprop="name">
        <a href="/vida/ciencia" itemprop="url">Ciencia</a>
      </li>
      <li class="vida-educacion" itemprop="name">
        <a href="/vida/educacion" itemprop="url">Educación</a>
      </li>
      <li class="vida-salud" itemprop="name">
        <a href="/vida/salud" itemprop="url">Salud</a>
      </li>
      <li class="vida-viajar" itemprop="name">
        <a href="/vida/viajar" itemprop="url">Viajar</a>
      </li>
      <li class="vida-medio-ambiente" itemprop="name">
        <a href="/vida/medio-ambiente" itemprop="url">Medio Ambiente</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/vida/mujeres" itemprop="url">Mujeres</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Fotos</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="separa-revista datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="separa-revista link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="bg-gris link external" itemprop="name">
    <a href="http://clasificados.eltiempo.com" itemprop="url">Clasificados</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea Ética</a>
  </li>
  <li class="portals bg-gris link expandable last" itemprop="name">
    <a href="#" itemprop="url">Nuestros portales</a>
    <ul class="menu_level_1 nuestros portales-menu">
      <li class="bg-gris link external first" itemprop="name">
        <a href="http://www.portafolio.co" itemprop="url">Portafolio.co <span>Noticias de  Economía</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.futbolred.com" itemprop="url">Futbolred.com <span>Futbol Colombiano</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.alo.co" itemprop="url">Alo.co  <span>Consejos para mujeres</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.motor.com.co/" itemprop="url">Motor.com.co <span>Noticias de Vehículos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.diarioadn.co" itemprop="url">Diarioadn.co <span>Noticias de Actualidad</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.carroya.com" itemprop="url">Carroya.com <span>Venta de carros</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.revistadonjuan.com/" itemprop="url">Revistadonjuan.com <span>Fotos y Modelos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.loencontraste.com" itemprop="url">Loencontraste.com <span>Consulte antes de comprar</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.citytv.com.co" itemprop="url">Citytv.com.co <span>Videos de entretenimiento</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.abcdelbebe.com" itemprop="url">Abcdelbebe.com <span>Embarazo</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://clasificados.eltiempo.com" itemprop="url">clasificados.eltiempo.com <span>Clasificados</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.eltiempo.com/eltiempo-television" itemprop="url">Canaleltiempo.tv <span>Noticias 24 Horas</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com" itemprop="url">elempleo.com <span>Empleos en Colombia</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.metrocuadrado.com" itemprop="url">Metrocuadrado.com <span>Finca Raíz</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.guiaacademica.com" itemprop="url">Guiaacademica.com <span>Carreras Profesionales</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" itemprop="url">e-hunters.com <span>Head Hunters</span></a>
      </li>
      <li class="bg-gris link external last" itemprop="name">
        <a href="http://www.audienciadigital.co" itemprop="url">Audienciadigital.co <span>Paute en Internet</span></a>
      </li>
    </ul>
  </li>
</ul>

            </nav>
                <a href="https://www.eltiempo.com/?stopapp" class="btn_desktop page-link">
            Versión para computadores
            <span class="icono-desktop"></span>
        </a>
    </div>
</header>

                  
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
                    <!-- Barra de personalizacion-->
<div class="barra-mobile-personalizacion" style="display:none">
    <div class="header-side-mobile">
        <a href="/"><span class="header-logo"></span></a>
        <a class="header-cerrar dtm-profiling-close" data-dtm='sidebar'></a>
    </div>
    <div class="header-barra-mobile">
    </div>
    <div class="cuerpo-barra-mobile">
        <div class="contenido-barra-mobile" style="display: block">
    	    <p class="titulo-texto upper-text">mis noticias</p>
            <div class="imagen-barra-mobile"></div>
            <p class="texto1-barra-mobile">Queremos que encuentres las noticias que más te interesan</p>
            <p class="texto2-barra-mobile">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
            <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
        </div>
        <div class="contenido-barra-mobile" style="display: none">
            <div class="contenido-barra-lateral-noticias">
                <span class="titulo-contenido-noticias">¡elígelos!</span>
                <div class="noticias-aqui"></div>
            </div>
        </div>

    </div>
</div>

<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
        <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
            
                        <!-- Coachmark mobile-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark dtm-profiling-cmark-close" data-dtm="couchmark"></span>

        <div class="contenedor-coachmark-pers-1">
            <!-- user anonimo  -->
            <div class="contenedor-datos-anonimo" style="display:none">
                <p class="titulo-coachmark upper-text">Descubre<br> "mis noticias"</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.</p>
                <div class="imagen-coachmark-mobile"></div>
                    <a href="/mis-noticias" class="boton-coachmark upper-text login-favoritos-coachmark dtm-profiling-start" data-dtm="couchmark">¡elígelos!</a>
                    <p href="#" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare despues"><u>Lo haré después</u></p>
            </div>

            <!-- user App -->
            <div class="contenedor-datos-app" style="display:none">
                <p class="titulo-coachmark upper-text titulo-app">¡hola!</p>
                <div class="bxslider-per" >
                     <div class="contenedor-pasos">
                        <p class="texto-introduccion">Aquí también puedes<br>encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que<br> elegiste en la APP.</p>
                        <p class="texto-descubre">¡Descubre cómo funciona!</p>
                        <div class="imagen-paso-2">
                            <div class="caja-texto-paso">
                                <p class="encabezado-paso upper-text">editar favoritos</p>
                                <p class="introduccion-paso">Cuando quieras cambia los temas que elegiste.</p>
                            </div>
                        </div>
                    </div>
                    <div class="contenedor-pasos">
                        <p class="texto-introduccion">Aquí también puedes<br>encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que<br> elegiste en la APP.</p>
                        <p class="texto-descubre">¡Descubre cómo funciona!</p>
                        <div class="imagen-paso-1">
                            <div class="caja-texto-paso">
                                <p class="encabezado-paso upper-text">Mis noticias</p>
                                <p class="introduccion-paso">Una seccion exlusiva donde podra seguir tus temas.</p>
                            </div>
                        </div>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark upper-text dtm-profiling-cmark-start" data-dtm="couchmark">Ir a mis noticias</a>
                <p href="#" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare despues"><u>Omitir</u></p>
            </div>
        </div>
</div>

                <!-- Coachmark tras personalización-->

<div class="contenedor-coachmark-tras bk_coachmark_save_personalization" style="display:none;" >
	<div class="contenedor-datos-tras">
		<p class="titulo-coachmark">Tus temas favoritos </br> han sido guardados</p>
		<p class="texto-siguiendo">Ahora estas siguiendo</p>
		<p class="caracteristicas-temas"><span></span> TEMAS</p>
		<div class="bxslider2">
			<div class="contenedor-pasos">
				<div class="imagen-paso-1">
					<div class="caja-texto-paso">
						<p class="encabezado-paso upper-text">Mis noticias</p>
						<p class="introduccion-paso">Una seccion exlusiva donde podra seguir tus temas.</p>
					</div>
				</div>
			</div>

			<div class="contenedor-pasos">
				<div class="imagen-paso-2">
					<div class="caja-texto-paso">
						<p class="encabezado-paso upper-text">editar favoritos</p>
						<p class="introduccion-paso">Cuando quieras cambia los temas que elegiste.</p>
					</div>
				</div>
			</div>
		</div>
		<a href="/mis-noticias" class="boton-coachmark upper-text">ver mis noticias</a>
		<a href="/"><p  class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
	</div>
</div>
                <div class="main-mobile-container">
                            <div class="container">
                                                    <div class="publicidad">
            	<div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_31430" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 31430, target: sas_target });});</script></div>
<div id="p59523-m144-2-145" class=""><script type="text/javascript">
    $(document).ready(function(){
if(!$('#sas_9703').length){
    var _formatId = 9703;
var contenedor ='<di'+'v class="ad-unit" id="sas_9703" width="0" height="0"><\/d'+'iv>';
    $('.articulo-contenido p:nth-child(1)').first().append(contenedor);
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
}
    });

</script></div>
</div>

        </div>
        <div class="module-free-html">
        
        
    </div>
                    <div class="html-superior-mobile-module">
            
        </div>
        
        
    	        <body><article class="content_grid multimedia galeria multimedia" data-history-state="0" data-scroll-url="/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662" data-title="Nueva novela" id="article-348662"><div class="tags-article">
                                                                    <hidden data-slug="libros" data-title="Libros"></hidden><hidden data-slug="literatura" data-title="Literatura"></hidden><hidden data-slug="escritoras" data-title="Escritoras"></hidden>
</div>
                                 <article class="content_grid_margin" itemscope itemtype="https://schema.org/ImageGallery"><span class="multimedia-titular">Galería
                                                                                                                                          		<div class="contenedor-seguir-3">
		<div class="contenedor-btn-seguir">
			<label><input type="checkbox" name="Gente" id="gente" data-name="cultura/gente" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-mobile-bk dtm-profiling-follow">SEGUIR</span></label>
		</div>
		<div id="tooltip-personalizacion" class="contenedor-tooltip-2">
			<p class="texto-informativo"><a href="/login"><u>Registrate o inicia sesión</u></a> para <span class="negrilla">seguir
				tus temas favoritos.</span></p>
			<p class="texto-informativo sub" style="display:none">Ahora puedes seguir <span class="negrilla sub">tus temas favoritos.</span>
			</p>
		</div>
	</div>
	



                                                     </span>

                                                                               
                         
                         <div class="apertura">
                             <div class="seccion-fecha">
                                                                                                      <a href="/cultura/gente" class="seccion btn_Texto3 default">
                                         <span class="etiqueta">Gente </span>
                                     </a>
                                                                            <span class="actualizacion">04:21 p.m. </span>
                                                                                                  </div>
                                                              <h1 class="titulo" itemprop="headline">Nueva novela</h1>
                                 <div class="lead" itemprop="description">La escritora Melba Escobar presentó su libro La mujer que hablaba sola, en el Gimnasio Moderno.</div>
                                                      </div>
                                                      <div class="compartir">
                               <div class="redes_mobile">
                                  <ul class="">
<li><a href="" class="facebook facebook-icon"></a></li>
                                      <li><a href="" class="twitter twitter-icon"></a></li>
                                      <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                                      <li><a href="#" class="puntos-icon comparte"></a></li>
                                  </ul>
<div class="desplegables">
                                      <!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
                                      <div class="otras-redes social-col">
                                          <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
                                          <span class="compartir-link copia">Link copiado</span>
                                          <span class="compartir-link guarda">Artículo guardado</span>
                                          <ul class="redes_mobile_abierto">
<li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                                              <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                                              <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                                              <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                                              <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                                              <li><a class="copiar ico-rs" data-clipboard-text="https://m.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662">Copiar link</a></li>
                                          </ul>
</div>
                                      <!--FIN SABOR DESPLEGABLE OTRAS REDES AQUI-->
                                  </div>
                              </div>
                           </div>
                                                  <div class="col1">
                             <div class="galeria sliders-container"><div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="pnull-m133-132-134" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                                     <div class="slider-pane" style="list-style: none; margin: 0px; width: 6160px; transition-duration: 300ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide" id="m152-151-153" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m157-156-158" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img width="770px" height="512px" style=" display: inline;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Melba Escobar libro 1" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaebd2d928.r_1555017601223.0-104-2669-1879.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaebd2d928.r_1555017601223.0-104-2669-1879.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m164-1-165">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m170-2-171">Melba Escobar y Pilar Quintana.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m178-1-179" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m183-182-184" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img width="770px" height="512px" style=" display: inline;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Melba Escobar libro 2" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaed42d45e.r_1555017617865.0-0-3000-1995.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaed42d45e.r_1555017617865.0-0-3000-1995.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m190-1-191">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m196-2-197">Lina María Castillo, Andrés Arrieta y Linda Farrell.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m204-2-205" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m209-208-210" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img width="770px" height="512px" style=" display: inline;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Melba Escobar libro 3" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaee869079.r_1555017627900.0-142-2097-1536.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaee869079.r_1555017627900.0-142-2097-1536.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m216-1-217">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m222-2-223">Martha Orrantia y Felipe Restrepo Pombo.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m230-3-231" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m235-234-236" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img width="770px" height="512px" style=" display: inline;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Melba Escobar libro 4" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaefb4eb6d.r_1555017639288.0-55-2222-1532.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaefb4eb6d.r_1555017639288.0-55-2222-1532.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m242-1-243">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m248-2-249">Carlos Duque y Carolann Figueroa.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m256-4-257" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m261-260-262" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img width="770px" height="512px" style=" display: inline;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Melba Escobar libro 5" data-original="/files/article_multimedia_mobile/uploads/2019/04/11/5cafaf1400270.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/uploads/2019/04/11/5cafaf1400270.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m268-1-269">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m274-2-275">María Cristina Rivera, Ricardo Ávila y Adriana Correa.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m282-5-283" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m287-286-288" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="770px" height="512px" style=" display: inline;" alt="Melba Escobar libro 6" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf2b7879e.r_1555017650963.0-97-2419-1706.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf2b7879e.r_1555017650963.0-97-2419-1706.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m294-1-295">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m300-2-301">Giovanni Di Filipo y Luis Eduardo Vargas.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m308-6-309" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m313-312-314" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="770px" height="512px" style=" display: inline;" alt="Melba Escobar libro 7" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf414e0b2.r_1555017659962.0-126-2108-1528.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf414e0b2.r_1555017659962.0-126-2108-1528.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m320-1-321">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m326-2-327">Ricardo Silva Romero y Carolina López.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m334-7-335" data-collection="pnull-m133-132-134" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div class="foto-galeria-multimedia" id="m339-338-340" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="770px" height="512px" style=" display: inline;" alt="Melba Escobar libro 8" data-original="/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf5424e23.r_1555017669658.0-102-2311-1639.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia_mobile/files/crop/uploads/2019/04/11/5cafaf5424e23.r_1555017669658.0-102-2311-1639.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div class="autor" id="m346-1-347">Néstor Gómez / EL TIEMPO</div>
<p class="titulo" id="m352-2-353">Isabel García y Luciana García.</p>
</div>
                                             </div>
                                         </div>
</div>
                                     <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                                 </div></div>
                         </div>
                     </article><div class="login-registro-contenido">
        
</div>
                                              <div class="pauta_home_spincube slider-ads">
                                 	<div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div>

                         </div>
                                                                   <div class="content_grid modulo-otras-multimedia latest">
                             <div class="content_grid_margin">
                                 <h2 class="titular">Otras galerías</h2>
                                 <div class="otras-multimedia">
                                                                                      <article class="nota" itemscope itemtype="https://schema.org/NewsArticle"><figure class="foto-desktop-destacados"><a href="/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Melba Escobar libro 1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" title="Melba Escobar libro 1" data-original="/files/otras_galerias/uploads/2019/04/11/5cafaebd2d928.jpeg"><meta itemprop="url" content="https://www.eltiempo.com/files/otras_galerias/uploads/2019/04/11/5cafaebd2d928.jpeg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214"></a>
        </figure><div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/cultura/gente" class="seccion btn_Texto3 default">Gente</a>
                                            <span class="fecha">04:21 p.m. </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662" class="boton title page-link">Nueva novela</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2019-04-11">
<meta itemprop="dateModified" content="2019-04-11">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://m.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Juan Rodriguez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808"><meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://m.eltiempo.com">
</div>


                                    <div class="share_mobile">
                                        <div class="redes_mobile">
                        <ul class="">
<li><a href="" class="facebook facebook-icon"></a></li>
                            <li><a href="" class="twitter twitter-icon"></a></li>
                            <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                            <li><a href="#" class="puntos-icon comparte"></a></li>    
                        </ul>
<div class="desplegables">
<!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
                            <div class="otras-redes social-col">
                                <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
                                <span class="compartir-link copia">Link copiado</span>
                                <span class="compartir-link guarda">Artículo guardado</span>
                                <ul class="redes_mobile_abierto">
<li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                                    <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                                    <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                                    <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                                    <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                                    <li><a class="copiar ico-rs" data-clipboard-text="https://m.eltiempo.com/cultura/gente/fotos-de-la-presentacion-del-nuevo-libro-de-melba-escobar-en-el-gimnasio-moderno-348662">Copiar link</a></li>
                                </ul>
</div>
                                                      <!--FIN SABOR DESPLEGABLE OTRAS REDES AQUI-->
                        </div>
                    </div>
                </div>
                        </article><article class="nota" itemscope itemtype="https://schema.org/NewsArticle"><figure class="foto-desktop-destacados"><a href="/vida/ciencia/fotos-del-historico-hallazgo-de-homo-luzonensis-348614" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Nueva especie humana 1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" title="Nueva especie humana 1" data-original="/files/otras_galerias/uploads/2019/04/11/5caf8fca68651.jpeg"><meta itemprop="url" content="https://www.eltiempo.com/files/otras_galerias/uploads/2019/04/11/5caf8fca68651.jpeg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214"></a>
        </figure><div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/vida/ciencia" class="seccion btn_Texto3 default">Ciencia</a>
                                            <span class="fecha">04:00 p.m. </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/vida/ciencia/fotos-del-historico-hallazgo-de-homo-luzonensis-348614" class="boton title page-link">Fotos del histórico hallazgo de los restos de una nueva especie humana</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2019-04-11">
<meta itemprop="dateModified" content="2019-04-11">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://m.eltiempo.com/vida/ciencia/fotos-del-historico-hallazgo-de-homo-luzonensis-348614">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Valeria Cuevas Gonzalez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808"><meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://m.eltiempo.com">
</div>


                                    <div class="share_mobile">
                                        <div class="redes_mobile">
                        <ul class="">
<li><a href="" class="facebook facebook-icon"></a></li>
                            <li><a href="" class="twitter twitter-icon"></a></li>
                            <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                            <li><a href="#" class="puntos-icon comparte"></a></li>    
                        </ul>
<div class="desplegables">
<!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
                            <div class="otras-redes social-col">
                                <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
                                <span class="compartir-link copia">Link copiado</span>
                                <span class="compartir-link guarda">Artículo guardado</span>
                                <ul class="redes_mobile_abierto">
<li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                                    <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                                    <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                                    <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                                    <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                                    <li><a class="copiar ico-rs" data-clipboard-text="https://m.eltiempo.com/vida/ciencia/fotos-del-historico-hallazgo-de-homo-luzonensis-348614">Copiar link</a></li>
                                </ul>
</div>
                                                      <!--FIN SABOR DESPLEGABLE OTRAS REDES AQUI-->
                        </div>
                    </div>
                </div>
                        </article><article class="nota" itemscope itemtype="https://schema.org/NewsArticle"><figure class="foto-desktop-destacados"><a href="/politica/congreso/antanas-mockus-su-vida-politica-y-anulacion-de-su-eleccion-de-senador-348572" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Vida política de Mockus 1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" title="Vida política de Mockus 1" data-original="/files/otras_galerias/uploads/2019/04/11/5caf72e8b8e3e.jpeg"><meta itemprop="url" content="https://www.eltiempo.com/files/otras_galerias/uploads/2019/04/11/5caf72e8b8e3e.jpeg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214"></a>
        </figure><div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/politica/congreso" class="seccion btn_Texto3 default">Congreso</a>
                                            <span class="fecha">03:58 p.m. </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/politica/congreso/antanas-mockus-su-vida-politica-y-anulacion-de-su-eleccion-de-senador-348572" class="boton title page-link">Hechos que han marcado la vida política de Antanas Mockus</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2019-04-11">
<meta itemprop="dateModified" content="2019-04-11">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://m.eltiempo.com/politica/congreso/antanas-mockus-su-vida-politica-y-anulacion-de-su-eleccion-de-senador-348572">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Juan Rodriguez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808"><meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1555017808">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://m.eltiempo.com">
</div>


                                    <div class="share_mobile">
                                        <div class="redes_mobile">
                        <ul class="">
<li><a href="" class="facebook facebook-icon"></a></li>
                            <li><a href="" class="twitter twitter-icon"></a></li>
                            <li><a href="" class="whatsapp whatsapp-icon"></a></li>
                            <li><a href="#" class="puntos-icon comparte"></a></li>    
                        </ul>
<div class="desplegables">
<!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
                            <div class="otras-redes social-col">
                                <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
                                <span class="compartir-link copia">Link copiado</span>
                                <span class="compartir-link guarda">Artículo guardado</span>
                                <ul class="redes_mobile_abierto">
<li><a class="facebook ico-rs sharrre" href="">Compartir en facebook</a></li>
                                    <li><a class="twitter ico-rs sharrre" href="">Compartir en Twitter</a></li>
                                    <li><a class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                                    <li><a class="linkedin ico-rs sharrre" href="">Linked in</a></li>
                                    <li><a class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
                                    <li><a class="copiar ico-rs" data-clipboard-text="https://m.eltiempo.com/politica/congreso/antanas-mockus-su-vida-politica-y-anulacion-de-su-eleccion-de-senador-348572">Copiar link</a></li>
                                </ul>
</div>
                                                      <!--FIN SABOR DESPLEGABLE OTRAS REDES AQUI-->
                        </div>
                    </div>
                </div>
                        </article>
</div>
                             </div>
                         </div>
                                      </article></body>
    
    
            
        
      
        <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m399-398-400">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m405-404-406">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m411-410-412">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m417-416-418">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m435-1-436" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m423-422-424">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital-mobile/authorization_code/code/basic/23159621622491/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div> 
    
            
        <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    

    
                                                        </div>
                    </div>

                    

<footer>
    <div class="container_footer_mobile ">
        <div class="content-footer03">
          <div class="footer-logo">
              <a href="/" class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
          </div>
          <div class="siguenos-ft siguenos-en-bk">
            <span>SÍGUENOS EN:</span>
            <ul>
              <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
              <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
              <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
              <li><a class="instagram" href="https://www.instagram.com/eltiempo/" target="_blank">󰀳</a></li>
            </ul>
          </div>
        </div>
        <div class="content-footer031">
          <div class="miembro">
            <ul>
              <li><span class="miembro-iconos miembro-1"></span></li>
              <li><span class="miembro-iconos miembro-2"></span></li>
              <li><span class="miembro-iconos miembro-3"></span></li>
              <li><span class="miembro-iconos miembro-4"></span></li>
            </ul>
          </div>
        </div>
        <div class="content-footer02">
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18614-m239-238-240">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
        </div>
    </div>
</footer>



                <div class="dictum-box" id="dictum-box"></div>
    </div>
                    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'cultura'; //CHANGE THIS
            _sf_async_config.authors = 'Juan Rodriguez'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');                    
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }                
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>        
                    <!-- begin Convert Experiences code-->
             <!--   <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                            <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
                <!-- Facebook Analytic -->
        <script type='text/javascript'>
            fb_pixel_id = 359534717784560;
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                        n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                if (!f._fbq) f._fbq = n;
                    n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                    t = b.createElement(e); t.async = !0; t.src = v;
                    s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
            }
            (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init',  fb_pixel_id);
            fbq('track' , 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=359534717784560&ev=PageView&noscript=1"/></noscript>

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-55e3936c72dbda93f0d3b1526573f6ad93e99830.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        </body>
</html>


