<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Valle del Cauca espera 126.000 matriculados en colegios oficiales"/>

                <meta property="twitter:description" content="Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://m.eltiempo.com/files/image_450_300/uploads/2019/01/10/5c37e90da27db.jpeg"/>
 
             
         
    

    <link href="https://m.eltiempo.com/files/image_640_428/uploads/2019/01/10/5c37e90da27db.jpeg" rel="image_src">
    <link href="https://www.eltiempo.com/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346" rel="canonical">
                            <link href="https://m.eltiempo.com/amp/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346" rel="amphtml">
            
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://m.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://m.eltiempo.com/colombia",
        "name": "colombia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://m.eltiempo.com/colombia/cali",
        "name": "cali"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://m.eltiempo.com/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346",
        "name": "Valle del Cauca espera 126.000 matriculados en colegios oficiales"
       }
      }
           ]
    }
    </script>



                <meta name="keywords" content="matriculados, oficiales, colegios, espera, valle"/>

    
                <meta name="news_keywords" content="matriculados, oficiales, colegios, espera, valle"/>

    
                <meta name="description" content="Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes."/>

    
                                                                                        <meta name="robots" content="index"/>

                        <meta property="og:type" content="article"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Valle del Cauca espera 126.000 matriculados en colegios oficiales"/>

        <meta property="og:url" content="https://www.eltiempo.com/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>

        
                    <meta property="article:published_time" content="2019-01-11"/>

                <meta property="article:modified_time" content="2019-01-11"/>

                <meta property="article:author" content="José Luis Valencia"/>

                            <meta property="article:section" content="colombia"/>

                 

                    <meta property="og:description" content="Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes."/>

    
                                                                                            <meta property="og:image" content="https://m.eltiempo.com/uploads/2019/01/10/5c37e90da27db.jpeg"/>

                         
                                <meta property="og:image:width" content="200"/>

                                <meta property="og:image:height" content="200"/>

                                <meta property="og:image:type" content="image/jpeg"/>

                                                            
        
            <title>    Valle del Cauca espera 126.000 matriculados en colegios oficiales - Cali - Colombia - ELTIEMPO.COM
</title>
                    <link rel="stylesheet" href="https://www.eltiempo.com/css/nmobile.css?1546616751" media="screen" />
    

                    <script type="text/javascript">
        var sas_siteId = 51874
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
                <script src="https://www.eltiempo.com/js/mobilelib.js?1546616751" type="text/javascript"></script>
                    <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
            var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
            var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
            var messageRules = {"required":true,"minlength":10,"maxlength":150};
            var messageRules2 = {"required":false,"maxlength":150};
            var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
            var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
            var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account="eltiempoiomovil";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital-mobile';
            var ssoMiSuscripcionPath = 'https://m.eltiempo.com/zona-usuario/mi-suscripcion';        
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';
            var deviceXalok = 'mobile';
            var dmpCampaigns = {"segmento1":{"audiencia":355201,"campana":304555,"numero_campana":1,"hash":"m0O17EYlmvtLVkrr9JF66xSzYq31w1eDH89Aw8csM3Y%3D","secciones":["colombia","justicia","bogota","politica"]},"segmento2":{"audiencia":355204,"campana":304557,"numero_campana":2,"hash":"AK7RMco2SrecmO%2FszgcKaoZbwxLnptsgtOPqWrwsbjY%3D","secciones":["cultura","justicia","colombia","vida"]},"segmento3":{"audiencia":355210,"campana":304558,"numero_campana":3,"hash":"QD%2BiIN48yHok9IuRG5EqEfuF9fgBhd2OkWQAYEN8v8A%3D","secciones":["mundo","justicia","deportes","tecnosfera"]},"segmento4":{"audiencia":361203,"campana":304560,"numero_campana":4,"hash":"qcN%2FWFYcn47zoAiNnCbIEgVFBjejnwepigVetv6g4H8%3D","secciones":["tecnosfera","economia","politica","bogota","deportes","vida"]}};
            var dmpArticleNumber = 8;
        </script>

                <script defer="defer" src="https://www.eltiempo.com/js/global_mobile.js?1546616751" type="text/javascript"></script>
            
        
        
                                                                    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-313346","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/cali\/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346"},"headline":"Valle del Cauca espera 126.000 matriculados en colegios oficiales","description":"Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/01\/10\/5c37e90da27db.jpeg","width":950,"height":475},"datePublished":"2019-01-11 05:10:00.000000","dateModified":"2019-01-11 05:10:00.000000","articleBody":" La Secretar\u00eda de Educaci\u00f3n del Valle inform\u00f3 que el proceso de matr\u00edcula para nuevos y antiguos estudiantes en 149 instituciones de 34 municipios no certificados sigue hasta fines de enero, seg\u00fan lo fij\u00f3 el Ministerio de Educaci\u00f3n El procedimiento de matr\u00edcula es gratuito y los requisitos son b\u00e1sicos, dijo el subsecretario, \u00c9dison Tigreros. Se esperan 126.000 matriculados.\u003Cbr\u003E\u003Cbr\u003E\u201cEl proceso se inici\u00f3 el a\u00f1o pasado y va hasta finales del mes de enero, sin embargo las matriculas no se cierran en definitiva, sino que se pueden extender hasta marzo, que es cuando el ministerio realiza el corte\u201d, indic\u00f3 Tigreros.\u003Cbr\u003E\u003Cbr\u003ELa dependencia reiter\u00f3 el llamado a los padres de familia y matriculen a sus hijos en las diferentes instituciones acad\u00e9micas de car\u00e1cter p\u00fablico del departamento. El procedimiento es totalmente gratuito y los requisitos son b\u00e1sicos.\u003Cbr\u003E\u003Cbr\u003E\u201cEstamos esperando que todos los ni\u00f1os leguen para, de esta forma, contar con una matr\u00edcula de acuerdo con la capacidad instalada que tenemos\u201d, dijo Tigreros.\u003Cbr\u003E\u003Cbr\u003ELa meta es llegar a los 126 mil alumnos matriculados, el trabajo se enfoca tambi\u00e9n en las sedes en las zonas rurales de los 34 municipios no certificados, \u201cTenemos toda la capacidad instalada para atenderlos y que de esta forma estar\u00edamos garantizando contar con la misma planta de docentes que nos ha viabilizado el ministerio desde el a\u00f1o anterior\u201d.\u003Cbr\u003E\u003Cbr\u003EPara este nuevo a\u00f1o lectivo, las autoridades garantizar\u00e1n la vinculaci\u00f3n de cada alumno al programa de alimentaci\u00f3n escolar y dem\u00e1s beneficios que ofrece el estado regional, \u201cpara el a\u00f1o 2019, la se\u00f1ora gobernadora va entregar los kits escolares a los estudiantes y los zapatos a todos los estudiantes del departamento, enti\u00e9ndase a los municipios no certificados e, incluso, a algunos grupos vulnerables de algunos municipios certificados, de esta manera se aporta en el costo de la canasta familiar\u201d, dijo Tigreros.\u003Cbr\u003E\u003Cbr\u003ELos kits escolares ser\u00e1n entregados a los estudiantes de los grados cero a noveno y los zapatos escolares a los alumnos de los grados cero a 11. Se calcula que ser\u00e1n 126 mil elementos a entregar","author":{"@type":"Person","name":"Cali"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '313346',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'José Luis Valencia',
                datePublish: '2019-01-11',
                premium: '0',
                            }
        };
    </script>
    <!-- Facebook Analytic -->
    <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '313346',
          content_type: 'product',
          content_name: 'Valle del Cauca espera 126.000 matriculados en colegios oficiales',
          content_category: section() + '/' + subsection()
        });
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                                <script type="text/javascript" src="/static/headerjs"></script> 

                <script type="text/javascript" async=true>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</script>
    
                    
    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1"; 
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/mobileArticle.js?1546616751" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital-mobile?callback=?';
        var defaulMeterType = 'signwall';
    </script>
    <script type="text/javascript">
                sas_pageId = "374009";
                    sas_pageId = "529862";
            sas_target = "seccion=cali";
                sas_target += ";recurso=313346";
    </script>

                                                                                                        <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1546616751" />
                            </head>
    <body     class="mobile-version article-page article-default section-colombia-cali section-colombia"
    data-article-id="313346"
    data-logged="false"
>
               

            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <div id="main-container" class="main-container">

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                    <div class="module-free-html">
        
        
    </div>
        
              <div class="module-free-html">
        
        
    <div id="p292118-m468-1-469" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p292118-m473-2-474" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}</style></div>
<div id="p292118-m478-3-479" class=""><style>@font-face{ font-family:'et_icons&rsquo;; font-display:auto; }</style></div>
<div id="p292118-m483-4-484" class=""><style>
body .main-mobile-container .sticky-video, body .main-container .sticky-video{
height: auto;&#8232;
width: 240px;
}
</style></div>
</div>
             	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p121978-m71-70-72" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div class="ad-unit" id="sas_20592" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 20592, target: sas_target });});</script></div>
</div>
</div>

     <header class="article-header">
    <nav class="header_mobile">
        <div class="secciones"></div>
        <div class="nivel-logo2">
            <a href="/"><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span style="display:none">Valle del Cauca espera 126.000 matriculados en colegios oficiales</span>
                    </div>
        <div class="cuenta noUser menu-button" data-menu="menu_noUser"></div>
        <div class="cuenta activeUser menu-button" data-menu="menu_user"></div>
                <div class="reloj-alerta vacio">
            <a href="/ultimas-noticias"></a>
        </div>
                <div class="header-share-options" id="shareArticle">
        <div class="compartir">
            <ul class="redes_mobile">
                <li><a><span class="facebook facebook-icon"></span></a></li>
                <li><a><span class="twitter twitter-icon"></span></a></li>
                <li><a><span class="whatsapp whatsapp-icon"></span></a></li>
                                    <li><a class="comentar" href="#btnVerComentarios"><span class="comentar-icon"></span></a></li>
                                
                <li><a><span class="puntos-icon comparte"></span></a></li>
            </ul>
        </div>
        <div class="barra-progreso-activo"></div>
    </div>
    </nav>

            <div class="menu_noUser toggable-menu m-registro-login">
            <p class="subscription-bar">
                Suscríbete y disfruta de múltiples beneficios
                                                <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="btn_subscription" target='_blank'>SUSCRIBIRSE</a>
            </p>
            <p class="login-bar">
                Ingresa con tu correo electrónico y contraseña o tus redes sociales
                <a href="/login" class="btn_login">INICIAR SESIÓN</a>
            </p>
        </div>
    
            <div class="menu_user toggable-menu user-bar"  data-src="/zona-usuario/configurar-mis-datos">
            <div class="user-welcome">Hola, <span class="username"></span></div>
                <ul class="dropdown">
    
                
            <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital-mobile"
           data-href="/sesion/logout/eltiempodigital-mobile">
            Cerrar sesión
        </a>
    </li>
</ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
        </div>
    
    <div class="menu_mobile">
                    <div class="buscar-grupoMobile">
                <form class="buscador-form" action="/buscar" method="get">
                    <span class="buscador-icon"></span>
                    <input class="bloque" type="text" name="q" placeholder="BUSCAR" autocomplete="off">
                </form>
            </div>
                            <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="mobile-menu">
  <li class="opinion expandable first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first" itemprop="name">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="opinion-caricaturas" itemprop="name">
        <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="http://blogs.eltiempo.com/" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="colombia expandable" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
    <ul class="menu_level_1 Colombia-menu">
      <li class="bogota first" itemprop="name">
        <a href="/bogota" itemprop="url">Bogotá</a>
      </li>
      <li class="colombia-medellin" itemprop="name">
        <a href="/colombia/medellin" itemprop="url">Medellín</a>
      </li>
      <li class="colombia-barranquilla" itemprop="name">
        <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
      </li>
      <li class="colombia-cali last" itemprop="name">
        <a href="/colombia/cali" itemprop="url">Cali</a>
      </li>
    </ul>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
    <ul class="menu_level_1 Internacional-menu">
      <li class="mundo-latinoamerica first" itemprop="name">
        <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
      </li>
      <li class="mundo-venezuela" itemprop="name">
        <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
      </li>
      <li class="mundo-eeuu-y-canada" itemprop="name">
        <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
      </li>
      <li class="mundo-europa" itemprop="name">
        <a href="/mundo/europa" itemprop="url">Europa</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa" itemprop="url">África</a>
      </li>
      <li class="mundo-medio-oriente" itemprop="name">
        <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia" itemprop="url">Asia</a>
      </li>
      <li class="mundo-mas-regiones last" itemprop="name">
        <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
    <ul class="menu_level_1 Política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-congreso" itemprop="name">
        <a href="/politica/congreso" itemprop="url">Congreso</a>
      </li>
      <li class="politica-proceso-de-paz" itemprop="name">
        <a href="/politica/proceso-de-paz" itemprop="url">Proceso de Paz</a>
      </li>
      <li class="politica-partidos-politicos" itemprop="name">
        <a href="/politica/partidos-politicos" itemprop="url">Partidos Políticos</a>
      </li>
      <li class="elecciones-colombia-- last" itemprop="name">
        <a href="/elecciones-colombia-2018" itemprop="url">Elecciones 2018</a>
      </li>
    </ul>
  </li>
  <li class="justicia expandable" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
    <ul class="menu_level_1 Justicia-menu">
      <li class="justicia-cortes first" itemprop="name">
        <a href="/justicia/cortes" itemprop="url">Cortes</a>
      </li>
      <li class="justicia-conflicto-y-narcotrafico" itemprop="name">
        <a href="/justicia/conflicto-y-narcotrafico" itemprop="url">Conflicto y Narcotráfico</a>
      </li>
      <li class="justicia-investigacion" itemprop="name">
        <a href="/justicia/investigacion" itemprop="url">Investigación</a>
      </li>
      <li class="justicia-delitos" itemprop="name">
        <a href="/justicia/delitos" itemprop="url">Delitos</a>
      </li>
      <li class="justicia-servicios" itemprop="name">
        <a href="/justicia/servicios" itemprop="url">Servicios</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/justicia/jep-colombia" itemprop="url">Jurisdicción Especial Paz</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
    <ul class="menu_level_1 Economía-menu">
      <li class="economia-finanzas-personales first" itemprop="name">
        <a href="/economia/finanzas-personales" itemprop="url">Finanzas Personales</a>
      </li>
      <li class="economia-empresas" itemprop="name">
        <a href="/economia/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="economia-sectores" itemprop="name">
        <a href="/economia/sectores" itemprop="url">Sectores</a>
      </li>
      <li class="economia-sector-financiero last" itemprop="name">
        <a href="/economia/sector-financiero" itemprop="url">Sector Financiero</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
    <ul class="menu_level_1 Deportes-menu">
      <li class="deportes-futbol-internacional first" itemprop="name">
        <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
      </li>
      <li class="deportes-futbol-colombiano" itemprop="name">
        <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
      </li>
      <li class="deportes-tenis" itemprop="name">
        <a href="/deportes/tenis" itemprop="url">Tenis</a>
      </li>
      <li class="deportes-ciclismo" itemprop="name">
        <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
      </li>
      <li class="deportes-automovilismo" itemprop="name">
        <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
      </li>
      <li class="deportes-otros-deportes last" itemprop="name">
        <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
      </li>
    </ul>
  </li>
  <li class="cultura expandable" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
    <ul class="menu_level_1 Cultura-menu">
      <li class="cultura-cine-y-tv first" itemprop="name">
        <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
      </li>
      <li class="cultura-arte-y-teatro" itemprop="name">
        <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
      </li>
      <li class="cultura-musica-y-libros" itemprop="name">
        <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
      </li>
      <li class="cultura-gastronomia" itemprop="name">
        <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
      </li>
      <li class="cultura-entretenimiento" itemprop="name">
        <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="cultura-gente last" itemprop="name">
        <a href="/cultura/gente" itemprop="url">Gente</a>
      </li>
    </ul>
  </li>
  <li class="tecnosfera expandable" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
    <ul class="menu_level_1 Tecnología-menu">
      <li class="tecnosfera-apps first" itemprop="name">
        <a href="/tecnosfera/apps" itemprop="url">Apps</a>
      </li>
      <li class="tecnosfera-dispositivos" itemprop="name">
        <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
      </li>
      <li class="tecnosfera-videojuegos last" itemprop="name">
        <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="vida expandable" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
    <ul class="menu_level_1 Vida-menu">
      <li class="vida-ciencia first" itemprop="name">
        <a href="/vida/ciencia" itemprop="url">Ciencia</a>
      </li>
      <li class="vida-educacion" itemprop="name">
        <a href="/vida/educacion" itemprop="url">Educación</a>
      </li>
      <li class="vida-salud" itemprop="name">
        <a href="/vida/salud" itemprop="url">Salud</a>
      </li>
      <li class="vida-viajar" itemprop="name">
        <a href="/vida/viajar" itemprop="url">Viajar</a>
      </li>
      <li class="vida-medio-ambiente" itemprop="name">
        <a href="/vida/medio-ambiente" itemprop="url">Medio Ambiente</a>
      </li>
      <li class="link last" itemprop="name">
        <a href="/vida/mujeres" itemprop="url">Mujeres</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Fotos</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="separa-revista datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="separa-revista link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="bg-gris link external" itemprop="name">
    <a href="http://clasificados.eltiempo.com" itemprop="url">Clasificados</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="bg-gris link" itemprop="name">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="https://www.eltiempo.com/linea-etica" itemprop="url">Línea Ética</a>
  </li>
  <li class="portals bg-gris link expandable last" itemprop="name">
    <a href="#" itemprop="url">Nuestros portales</a>
    <ul class="menu_level_1 Nuestros portales-menu">
      <li class="bg-gris link external first" itemprop="name">
        <a href="http://www.portafolio.co" itemprop="url">Portafolio.co <span>Noticias de  Economía</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.futbolred.com" itemprop="url">Futbolred.com <span>Futbol Colombiano</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.alo.co" itemprop="url">Alo.co  <span>Consejos para mujeres</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.motor.com.co/" itemprop="url">Motor.com.co <span>Noticias de Vehículos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.diarioadn.co" itemprop="url">Diarioadn.co <span>Noticias de Actualidad</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.carroya.com" itemprop="url">Carroya.com <span>Venta de carros</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.revistadonjuan.com/" itemprop="url">Revistadonjuan.com <span>Fotos y Modelos</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.loencontraste.com" itemprop="url">Loencontraste.com <span>Consulte antes de comprar</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.citytv.com.co" itemprop="url">Citytv.com.co <span>Videos de entretenimiento</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.abcdelbebe.com" itemprop="url">Abcdelbebe.com <span>Embarazo</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://clasificados.eltiempo.com" itemprop="url">clasificados.eltiempo.com <span>Clasificados</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.eltiempo.com/eltiempo-television" itemprop="url">Canaleltiempo.tv <span>Noticias 24 Horas</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com" itemprop="url">elempleo.com <span>Empleos en Colombia</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.metrocuadrado.com" itemprop="url">Metrocuadrado.com <span>Finca Raíz</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.guiaacademica.com" itemprop="url">Guiaacademica.com <span>Carreras Profesionales</span></a>
      </li>
      <li class="bg-gris link external" itemprop="name">
        <a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" itemprop="url">e-hunters.com <span>Head Hunters</span></a>
      </li>
      <li class="bg-gris link external last" itemprop="name">
        <a href="http://www.audienciadigital.co" itemprop="url">Audienciadigital.co <span>Paute en Internet</span></a>
      </li>
    </ul>
  </li>
</ul>

            </nav>
                <a href="https://www.eltiempo.com/?stopapp" class="btn_desktop page-link">
            Versión para computadores
            <span class="icono-desktop"></span>
        </a>
    </div>
</header>

                  
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        <div class="main-mobile-container">
                            <div class="container">
                                                    <div class="publicidad">
            	<div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_31430" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 31430, target: sas_target });});</script></div>
<div id="p59523-m144-2-145" class=""><script type="text/javascript">
    $(document).ready(function(){
if(!$('#sas_9703').length){
    var _formatId = 9703;
var contenedor ='<di'+'v class="ad-unit" id="sas_9703" width="0" height="0"><\/d'+'iv>';
    $('.articulo-contenido p:nth-child(1)').first().append(contenedor);
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
}
    });

</script></div>
</div>

        </div>
        <div class="module-free-html">
        
        
    </div>
                    <div class="html-superior-mobile-module">
            
        </div>
        
        
    	        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346" data-title="Valle del Cauca espera 126.000 matriculados en colegios oficiales" data-tracking="https://www.eltiempo.com/track/pageviews/article-313346" id="article-313346" xmlns="http://www.w3.org/1999/html"><div class="content_grid_margin">
                                
                 
<section class="intro"><div class="titular">
                    <a href="/colombia/cali" class="enlace-etiqueta">
                <span class="etiqueta">Cali </span>
            </a>
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="p313346-m247-246-248">Valle del Cauca espera 126.000 matriculados en colegios oficiales</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info " id="p313346-m252-251-253">Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1"></div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="p313346-m257-256-258">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m261-260-262" class="foto-apertura-articulo " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Colegio en Cali" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/image_640_428/uploads/2019/01/10/5c37e90da27db.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_640_428/uploads/2019/01/10/5c37e90da27db.jpeg"></figure><p id="m267-1-268" class="titulo ">Colegio en Cali.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m272-2-273" class="autor ">Archivo</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="social-col col1" data-type="mobile">
                                                            <div class="compartir">
                                                                            <!-- VIENE DE LA BARRA DESKTOP -->
    <div class="redes id=">

        <ul class="redes_mobile">
<li><a name="Facebook" class="facebook facebook-icon ico-rs" href=""><span class="fbcount"></span></a></li>
                <li><a name="Twitter" class="twitter twitter-icon ico-rs" href=""><span class="twcount"></span></a></li>
                <li><a name="Whatsapp" class="whatsapp whatsapp-icon ico-rs" href=""></a></li>
                                    <li><a name="Comentar" class="comentar comentar-icon ico-rs" href="#btnVerComentarios"></a></li>
                                <li><a><span class="puntos-icon comparte"></span></a></li>
                    </ul>
</div>
                                                                    </div>
                                                    </div>
                        <div class="col2">
                                                           
                                                            <div class="factcheck" id="fact-check-top" hidden>
                                    <div><p>Contenido cierto</p></div>
                                    <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                </div>
                                                 
                             <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="p313346-m279-278-280">Cali</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    11 de enero 2019 , 05:10 a.m.
                </span>
            </div>
            </div>
                                                        <div class="articulo-contenido" itemprop="articleBody">
                                    
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido " id="p313346-m284-283-285">La Secretaría de Educación del Valle informó que el proceso de matrícula para nuevos y antiguos estudiantes en 149 instituciones de 34 municipios no certificados sigue hasta fines de enero, según lo fijó el Ministerio de Educación</p>
<p class="contenido " id="p313346-m321-2-322">El procedimiento de matrícula es gratuito y los requisitos son básicos, dijo el subsecretario, Édison Tigreros. Se esperan 126.000 matriculados.<br><br>“El proceso se inició el año pasado y va hasta finales del mes de enero, sin embargo las matriculas no se cierran en definitiva, sino que se pueden extender hasta marzo, que es cuando el ministerio realiza el corte”, indicó Tigreros.<br><br>La dependencia reiteró el llamado a los padres de familia y matriculen a sus hijos en las diferentes instituciones académicas de carácter público del departamento. El procedimiento es totalmente gratuito y los requisitos son básicos.<br><br>“Estamos esperando que todos los niños leguen para, de esta forma, contar con una matrícula de acuerdo con la capacidad instalada que tenemos”, dijo Tigreros.<br><br>La meta es llegar a los 126 mil alumnos matriculados, el trabajo se enfoca también en las sedes en las zonas rurales de los 34 municipios no certificados, “Tenemos toda la capacidad instalada para atenderlos y que de esta forma estaríamos garantizando contar con la misma planta de docentes que nos ha viabilizado el ministerio desde el año anterior”.<br><br>Para este nuevo año lectivo, las autoridades garantizarán la vinculación de cada alumno al programa de alimentación escolar y demás beneficios que ofrece el estado regional, “para el año 2019, la señora gobernadora va entregar los kits escolares a los estudiantes y los zapatos a todos los estudiantes del departamento, entiéndase a los municipios no certificados e, incluso, a algunos grupos vulnerables de algunos municipios certificados, de esta manera se aporta en el costo de la canasta familiar”, dijo Tigreros.<br><br>Los kits escolares serán entregados a los estudiantes de los grados cero a noveno y los zapatos escolares a los alumnos de los grados cero a 11. Se calcula que serán 126 mil elementos a entregar</p>
</div>

                                                            </div>

                                                                                                                                         	<aside class="publicidad pauta_300x250"><div class="module-ads">
            
            
        <div class="ad-unit" id="sas_9703" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9703, target: sas_target });});</script></div>
</div>
    </aside><span class="endArticle"></span>
                                                                                                                            <div class="article-bottom-ads">
                                        <div class="module-ads">
        
    </div>
                                    </div>
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_27375" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 27375, target: sas_target });});</script></div>
</div>

                                                                    </aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                                                                                
                    <a href="" data-save='{"id":313346,"titulo":"Valle del Cauca espera 126.000 matriculados en colegios oficiales","lead":"Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes.","thumbnail":"","timestamp_creacion":"1547201400","timestamp_modificacion":"1547201400","url":"\/colombia\/cali\/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="313346">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
<div class="ads-end-article ads-empty-check">
                            
                    </div>
    
                         </div> 
                                                
                                                                        <div class="col_fija">
                                                                                                                                                                                                                  
                                                                                        <button id="btnVerComentarios" class="vf-comment-submit" data-id="313346"><span>COMENTAR</span></button>
                                                                                                            
                                                                                    </div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                                <!--INICIO MODULO MOVIL PAUTE FACIL SU TARGET-->
                <aside class="publicidad su-target"><div class="module">
    	
    <div id="p59516-m68-67-69" class="">
<div id="taboola-mobile-carousel-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-carousel', container: 'taboola-mobile-carousel-thumbnails', placement: 'Mobile Carousel Article', target_type: 'mix' });
_taboola.push({url: window.location.href, article:'auto'}); </script><script type="text/javascript"> window._taboola = window._taboola || []; </script>
</div>
</div>
                </aside><!--FIN MODULO PAUTE FACIL SU TARGET--><div class="ads-end-article">
                            
                        </div>
                                    
                                                
            </div>
        </article><div class="container_liftigniter_article"></div>
<div class="desplegables">
    <!--INICIO SABOR DESPLEGABLE OTRAS REDES-->
    <div class="otras-redes social-col">
        <span class="compartir-cerrar">COMPARTIR <div class="cerrar"></div></span>
        <span class="compartir-link copia">Link copiado</span>
        <span class="compartir-link guarda">Artículo guardado</span>
        <ul class="redes_mobile_abierto">
<li><a name="Facebook" class="facebook ico-rs" href="">Compartir en Facebook</a></li>
            <li><a name="Twitter" class="twitter ico-rs" href="">Compartir en Twitter</a></li>
            <li><a name="Whatsapp" class="whatsapp ico-rs" href="">Compartir en Whatsapp</a></li>
                            <li><a name="Comentar" class="comentar ico-rs" href="#btnVerComentarios">Comentar</a></li>
                        <li>                                        
                    <a href="" data-save='{"id":313346,"titulo":"Valle del Cauca espera 126.000 matriculados en colegios oficiales","lead":"Un llamado a los padres y acudientes para que matriculen a los nuevos y antiguos durante este mes.","thumbnail":"","timestamp_creacion":"1547201400","timestamp_modificacion":"1547201400","url":"\/colombia\/cali\/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital-mobile/user-area/resource/add?callback=?" class="save-article guardar" id="313346">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
</li>
            <li><a name="Messenger" class="messenger ico-rs" href="">Compartir en Facebook Messenger</a></li>
            <li><a name="Enviar" class="enviar open-share-by-email-popup ico-rs" href="">Compartir por correo</a></li>
            <li><a name="Linkedin" class="linkedin ico-rs" href="">Compartir en Linkedin</a></li>
            <li><a name="Copiar" class="copiar ico-rs" data-clipboard-text="https://www.eltiempo.com/colombia/cali/valle-del-cauca-espera-126-000-matriculados-en-colegios-oficiales-313346">Copiar link</a></li>
            
        </ul>
</div>
    <!--FIN SABOR DESPLEGABLE OTRAS REDES-->
</div>
</body>
    
    
                	<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
		<div class="mobile-version">
			<div class="contenido-personalizado dmp">
				<div class="board-title">
					<h2 class="titulo">DESCUBRE <br> NOTICIAS PARA TI</h2>
				</div>
				<div class="slider">
					{{#items}}
						<article class="slide {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso" itemscope itemtype="https://schema.org/NewsArticle">

							<div class="recurso">
								<figure class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<a href="/{{url}}" class="enlace">
										<img data-original="//m.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
										<meta itemprop="width" content="264">
										<meta itemprop="height" content="148">
										<meta itemprop="url" content="//m.eltiempo.com/{{thumbnail}}">
									</a>
									</a>
								</figure>
							</div>
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
							<div class="category-published">
								{{#subsection}}
									<a href="/{{#subsection}}{{subsectionPath}}{{/subsection}}" class="category">{{subsection}}</a>
								{{/subsection}}
								{{^subsection}}
									<a href="/{{#sectionPath}}{{sectionPath}}{{/sectionPath}}{{^sectionPath}}{{url}}{{/sectionPath}}" class="category">{{section}}</a>
								{{/subsection}}
								<span class="published-at">
									{{#published_time_article}}
									{{published_time_article}}
									{{/published_time_article}}
									{{^published_time_article}}
									{{#hour}}
									{{hour}}
									{{/hour}}
									{{/published_time_article}}
								</span>

							</div>
							<h3 class="title-container" itemprop="headline">
								{{#resourceType}}
									<a class="multimediatag page-link" href="/{{url}}">{{resourceType}}</a>
								{{/resourceType}}
								<a href="/{{url}}" class="title page-link">
									{{title}}
								</a>
							</h3>
							<meta itemprop="datePublished" content="{{published_date}}">
							<meta itemprop="dateModified" content="{{modified_date}}">
							<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="{{url}}">
							<div class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
								<span itemprop="name">{{author}}</span>
							</div>
							<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
								<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
									<meta itemprop="width" content="600">
									<meta itemprop="height" content="60">
								</div>
								<meta itemprop="name" content="EL TIEMPO">
								<meta itemprop="url" content="https://www.eltiempo.com">
							</div>
						</article>
					{{/items}}
				</div>
			</div>
		</div>
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

        
        
      
        <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m72-71-73" style="width: auto;">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m78-77-79">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m96-95-97" style="width: auto;">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m102-101-103" style="width: auto;">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m108-1-109" style="width: auto;">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m114-113-115" style="width: auto;">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital-mobile/authorization_code/code/basic/16541427161729/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div> 
    
            
        <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    

    
                                                        </div>
                    </div>

                    

<footer>
    <div class="container_footer_mobile ">
        <div class="content-footer03">
          <div class="footer-logo">
              <a href="/" class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
          </div>
          <div class="siguenos-ft siguenos-en-bk">
            <span>SÍGUENOS EN:</span>
            <ul>
              <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
              <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
              <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
              <li><a class="instagram" href="https://www.instagram.com/eltiempo/" target="_blank">󰀳</a></li>
            </ul>
          </div>
        </div>
        <div class="content-footer031">
          <div class="miembro">
            <ul>
              <li><span class="miembro-iconos miembro-1"></span></li>
              <li><span class="miembro-iconos miembro-2"></span></li>
              <li><span class="miembro-iconos miembro-3"></span></li>
              <li><span class="miembro-iconos miembro-4"></span></li>
            </ul>
          </div>
        </div>
        <div class="content-footer02">
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18614-m247-246-248">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
        </div>
    </div>
</footer>



                <div class="dictum-box" id="dictum-box"></div>
    </div>
                    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'colombia'; //CHANGE THIS
            _sf_async_config.authors = 'José Luis Valencia'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
                    <!-- begin Convert Experiences code-->
                <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
            <!-- end Convert Experiences code -->
                            <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
                <!-- Facebook Analytic -->
        <script type='text/javascript'>
            fb_pixel_id = 359534717784560;
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                        n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                if (!f._fbq) f._fbq = n;
                    n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                    t = b.createElement(e); t.async = !0; t.src = v;
                    s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
            }
            (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init',  fb_pixel_id);
            fbq('track' , 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=359534717784560&ev=PageView&noscript=1"/></noscript>

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-55e3936c72dbda93f0d3b1526573f6ad93e99830.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1809366296';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


